Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
leticia1sant

Wifi conecta em tudo, exceto no notebook

Recommended Posts

Oi! Bem, faz uns dois dias que o meu wifi conecta em tudo (celulares e xbox), porém não funciona muito no notebook. Aparece como "Conectado", e vez ou outra até carrega, porém logo simplesmente para. No navegador, aparece para verificar "servidor de proxy", mas eu não entendo nada disso!

Funciona normalmente pelo cabo Ethernet, já verifiquei com a NET (o sinal está ok), e já testei em outros Wifi.

Já verifiquei os drivers e estão todos atualizados.

Não instalei nada recentemente.

Já tentei mudar o DNS (coloquei o 8.8.8.8), mas não adiantou.

Realmente, não entendo muito bem nada disso, e preciso resolver o mais rápido; se possível, sem levar em assistência técnica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

- Equipamento da NET é único ou plugado nele existe um Roteador pessoal ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde!

Pode ser que seu roteador esteja atolado. Esses roteadores comuns aguentam bem poucas conexões, umas 8 no máximo.

Se por cabo funciona, muito provável ser isso.

Recomendo desligar algumas coisas wifi e se puder ligar por cabo. O único problema disso é Raio, voce tem que desligar os cabos em caso de chuva. Já ví várias histórias de queimar placa-mãe pela rede...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acesse seu roteador e verifique se seu endereço MAC está na tabela ARP do roteador com um IP.... acredito que seja ou problema de gateway ou talvez um IP não válido.

 

Digite ipconfig no CMD e anexe foto.

Editado por Matheus Andrei Jankovski

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×