Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ABCD1234

Tela piscando ao iniciar windows 10 normalmente.

Recommended Posts

Bom dia/ boa tarde / boa noite.

 

Logo após fazer o login no win10 do meu note recebi a seguinte mensagem : "Falha de logon do serviço cliente da diretiva de Grupo. Acesso negado". Tentei entrar no modo de segurança, quando fiz isso o windows (10) começou a fazer uma atualização. Depois desta atualização ele entrou no modo de segurança e a seguinte mensagem foi exibida: "hard unkown error", os ícones da área de trabalho começaram a piscar. Reiniciei novamente no modo normal e após o login a tela fica completamente preta (alguma vezes aparecem os ícones piscando, outras vezes não. O cursor do mouse não aparece), porém ao dar control+alt+del as opções aparecem normalmente (continua sem o cursor do mouse). Reiniciei novamente em modo de segurança e estes problemas não ocorrem. Rodei o sfc e nada foi detectado. Instalei o driver de vídeo básico do windows e o problema continua, no modo normal a tela o fica completamente preta ou os ícones piscando sem o mouse.

 

 

 

Alguém tem alguma dica?

 Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×