Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
Daniel Santos Campos

Outlook Erro ao criar nova conta Exchange no Outlook 2007 / 2010

Recommended Posts

Por favor me ajudem!

 

Estou tentando configurar uma conta de email no Outlook. Eu consigo logar no Office 365 normal e já havia configurado essa conta no Outlook 2007 / Windows 7 e ao tentar em um outro computador com a mesma configuração, porém recém formatado, não consegui.

No primeiro computador eu usava a opção de nova conta exchange, digitava email e senha e o Outlook configurava sozinho normal.

Agora quando chega na parte de procurar configurações no servidor, existe uma janela com 3 ações:

- Estabelecer conexão de rede - ok, aparece a seta verde;

- Procurar pelas configurações do servidor - ok aparece seta verde;

-Fazer logon no servidor - aqui dá problema, aparece um x vermelho.

 

Abre outra janela com email e senha e mesmo se eu digitar de novo não passa dessa etapa. Fica pedindo login e senha e nada acontece.

 

É um windows 7 com Outlook 2007.

Já atualizei o Office para SP3;

Tentei instalar Office 2010 e acontece a mesma coisa.

 

Quando tento configurar a mesma conta no computador antigo funciona. Já removi a conta e criei de novo e funciona.

 

Obrigado

Tela.png

Editado por Daniel Santos Campos

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Daniel Santos Campos Aqui na empresa onde trabalho o Outlook 2007 só funciona com todas as atualizações instaladas, só de rodar o SP3 não vai nem com reza, já cheguei a baixar as atualizações de segurança uma a uma até ele funcionar 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Pois é... a única diferença entre os dois computadores é que o antigo já tinha baixado todas as atualizações e o novo é recém formatado, porém já baixou tudo também. Vou tentar baixar mais atualizações manualmente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×