Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Eduardo Ravi Chalita

placa Lógica ou Parte Mecânica

Recommended Posts

Caros amigos,  talvez alguém já tenha passado por essa experiência e possa me ajudar:

  Estou com um HD de um cliente que não está mais funcionando, porém, o cliente deseja recuperar os dados nele.  Já tentei limpar os contatos na placa lógica, que por sinal estavam bem oxidados, porém não funcionou. Estou querendo trocar a placa lógica porém não tenho certeza se vai funcionar, receio que o problema possa ser na parte mecânica. Alguém tem alguma dica que ajude a identificar se o problema pode ser mecânico ou na placa lógica? Existe algum sintoma específico que ajude a identificar isso?

   É um Seagate de 320gb de notebook.

 

Grato a todos.

Editado por Eduardo Ravi Chalita

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá percebe algum ruído ? batidas ?

a manutenção de hd é bem minuciosa tratando das partes internas

Editado por mateus7

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Olá Mateus, obrgado por responder.

     Ele liga e o disco gira, porém a tela de inicialização fica em looping, e toda vez que reinicia o HD faz o barulho característico de quando a agulha é acionada (Até aí não consegui diferenciar nada de anormal como algum estalo ou coisa parecida.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Sim, testei, funcionou normalmente. Tb pensei na possibilidade de ser a placa-mãe ou cabo. :/

      Inclusive iniciei a máquina com o Ubuntu pelo pendrive, pra ver se reconheceria...nada. Testei o HD em questão também em outra máquina...bichou mesmo.

    Editado por Eduardo Ravi Chalita

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Eduardo Ravi Chalita

     

    Ainda não está bem claro o que está acontecendo.

     

    Pelo seus relatos parece que o sistema não está iniciando, certo ?

     

    Já tentou por esse HD como secundário em um PC e acessar o conteúdo dele a partir do Windows ou Linux desse PC ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá Henrique, já tentei sim, não como slave, mas Iniciei a máquina com o Linux, e no boot do linux ele faz vários testes na unidade e acusa vários erros de leitura e escrita, e depois não reconhece o hd.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×