Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ViniciusSampaio

PC desligando e reiniciando? Fonte ou HD?

Recommended Posts

Boa tarde, meu pc liga por 10 segundos e depois desliga, as vezes nem isso. O que estou em duvida é que quando ele começou a desligar e fazer o loop infinito de reiniciar, ia para a tela de recuperação e logo depois desligava, então estou em dúvida se é a FONTE ou o HD que esta com problema. Se alguém souber ou já passou pelo mesmo problema por favor comentem ae!! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ViniciusSampaio Qual a sua configuração completa com marca e modelo da fonte amigo ?

 

Usa estabilizador ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ViniciusSampaio Embora fontes da marca cougar não seja muito recomendada aqui no fórum, não creio que seja ela o problema.

 

Além que você não usa estabilizador então o pc não está mal energizado, a não ser que no lugar do estabilizador esteja usando nobreak vagabundo ou módulo isolador.

 

Ao que parece pode ser problema no hd, seria ideal fazer um teste com ele em outra máquina para ver e até testar algumas peças do seu pc em outra mobo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ViniciusSampaio Se o problema fosse a fonte o pc iria ligar e logo em seguida desligar.

 

Se chegasse a passar mais iria até começar a iniciar o sistema e desligar o que faria ir para a tela de recuperação.

 

Tem a chance de ser erro direto no hd que já deve estar com problemas.

 

Se você quiser testar pra ver se vai e ainda com a fonte recomendo tirar a placa de vídeo para teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×