Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Aleks Figueiredo

ez debug led - cpu error - msi b350m gaming pro

Recommended Posts

Caros, estou montando um PC com as seguintes configurações:

 

MOBO – MSI B350M Gaming Pro;

CPU – AMD Ryzen 7 1700;

GPU – ASUS Geforce GTX 1050Ti;

PSU – Corsair CS850M;

RAM – Kingston KVR21N15S8/8 (8GB PC4 – 2133 CL15 288 – Pin UDIMM);

HD – ainda não instalado.

 

Todos os componentes estão conectados corretamente, mas quando ligo o PC, o EZ Debug LED indica que a CPU não foi detectada ou está com problema. Fiz inúmeras pesquisas e já tentei todas as sugestões, incluindo ressetar a BIOS e reconectar todos os componentes. (Ainda não estão no gabinete.)

 

Acredito que o mais provável seja algum problema na MOBO. Alguém tem alguma outra sugestão, que eu possa testar antes de buscar a garantia?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Tive uma única sugestão no fórum da MSI, conferir os pinos da CPU. Como está tudo certo, entrei em contato com o vendedor (Kabum - fui muito bem atendido) e acionei o RMA. Estou aguardando as instruções por email.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×