Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
calangod

Monitor novo apresentando problemas

Recommended Posts

Pessoal, boa noite.

 

Por anos utilizo dois monitores, sempre tendo utilizado um monitor LG de 23,5" 60hz em 1920x1080 e um outro monitor LG de 19" 60hz em 1440x900. Este mês eu comprei um novo monitor o qual é um AOC de 24" e 144hz (1920x1080) sendo que eu passei a utiliza-lo com o meu antigo monitor LG de 23,5, tendo assim descartado o de 19".

Com os monitores antigos eu nunca havia tido nenhum tipo de problema, porém com o novo monitor vem ocorrendo o seguinte fato: Sempre que estou jogando no monitor novo e assistindo stream no antigo, ou fazendo qualquer operação que exija um pouco de trabalho de ambos os monitores, o jogo fica lagando (é como se fosse lag mesmo que em game offline) e a stream travando. Fiz alguns testes também como rodar uma stream em cada, rodar um vídeo do youtube em cada, e sempre ficam travando. O único teste que deu atraso em parte foi quando joguei no monitor de 60hz e coloquei a stream no de 144hz, dai apenas a stream travou. Quando faço apenas uma operação em um único monitor não da nenhum tipo de travamento.

 

Todos os drivers foram verificados e atualizados.

 

O que pode estar acontecendo de errado? Será que a placa de vídeo não esta aguentando?

 

Configuração do PC:
Processador: I7 7700

placa-mãe: Asus Strix B250F

Placa de Vídeo: Galax GTX 1060 de 6gb

 

Desde já agradeço a ajuda de todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×