Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
larbos

Galera, isso É urgente - amd athlon

Recommended Posts

<font color='#000000'>Comprei hoje, dia 08 de fevereiro uma placa mãe ASUS A7V8X e um PROCESSADOR ATHLON XP 2000+, só que quando instalei tudo, ele entrou no BIOS e me perguntou qual o clock do processador, aí pegou, pois ele tinha 04 opções, como não consegui identificar coloquei em MANUAL, isso está correto????

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Rodrigo Cuinto

<font color='#000000'>Ache a opção 1666 MHz.

Sim, esta correto, se você configurou assim: 12,5 x 133 = 1666 MHz

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>você pode tentar colocar 10.0x166=1666, se o seu processador é Tbred e suas memórias são PC-2700 pode funcionar e fica bem melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>coelho como você configurou a sua raid? a minha placa-mãe não entra de jeito nenhum, no seu setup tem esta opção?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por coelho72@08 Fev. 2003,10:34

<font color='#000000'>você pode tentar colocar 10.0x166=1666, se o seu processador é Tbred e suas memórias são PC-2700 pode funcionar e fica bem melhor.

<font color='#000000'>oloko, coelho, ai é um over muito forte, pode danificar o hd do cara e outro componentes ....

faça o que o RC te disse,  ou deixa na opção default que é a padrão

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Errado, Edurm, usar em 10x166 não é overclock e  não tem risco de danificar nada.

O processador vai continuar no mesmo clock.

O chipset é feito para trabalhar a 166Mhz, e nessa velocidade o barramento pci fica a 33MHz.

Ou seja, não existe overlock nenhum.

FlavioAC, quanto à RAID, configurei normalmente, digitando control+H quando mostra a mensagemn apropriada... Abra um novo tópico sobre isso descrevendo o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>

TO LIGADO Q O ATHLON É + rápido Q PENTIUM

Jonny_D_Bruce COMO Q VEJO ISSO NA BIOS???

MINHA MEMORIA É DIMM    PC-133

legal, não sabia desse detalhe,

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>ei, mais pera aí, o processador é feito para trabalhar em fsb266, tanto que existe athlon xp com fsb 266 e athlon xp com fsb333

se fosse assim eu pegava um duron e colocava ele para trabalhar em 333,

claro que é overclock,

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>O processador é feito para trabalhar a 1.66Ghz. O barramento externo, como o nome diz, é fora do processador. Então, tanto faz, o processador não toma conhecimento do fsb.

Eles não são "feitos" para trabalhar em 133MHz, eles são configurados assim.

Um duron pode tranquilamente trabalhar a 133MHz, eles são configurados para trabalhar em 100MHz apenas para ter um diferencial, ou seja, uma vantagem em usar um XP (além do cache).

Eu mesmo, tinha um thunderbird 1.1, que eu usava em 8.0x150, era over porque ele trabalhava a 1.2GHz, mas se você mudar o fsb e o multiplicador de modo a manter o mesmo clock interno, o processador não está em overclock.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por coelho72@08 Fev. 2003,15:20

<font color='#000000'>FlavioAC, quanto à RAID, configurei normalmente, digitando control+H quando mostra a mensagemn apropriada... Abra um novo tópico sobre isso descrevendo o problema.

<font color='#000000'>Eai coelho já tenho um tópico aberto, fica aqui, dê uma olhada. http://www.clubedohardware.com.br/cgi-bin....lavioac

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×