Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
marcus_navarro

Xp 1700+@2075mhz sem mudar vcore torra o proc?

Recommended Posts

<font color='#000000'>aí galera, tudo bem?

To com a maquina da minha assinatura, com OC de 12,5X150Mhz (1875Mhz). Já experimentei colocar 12,5X166Mhz (2075Mhz) com Vcore de 1.6 e minha maquina ficou perfeita. Rodei sandra, 3dmark, superpi, jogos... tudo ficou ótimo. O unico problema é que quando coloco FSB acima de 150, minha Bios para de detectar a temperatura do processador. Será algum bug da bios? To usando o ultimo release da Shuttle AK35GTR-2.

então pergunto:

Quais são os meus riscos reais de queimar este processador, já que minha placa-mãe não reconhece a temperatura quando ponho em FSB de 166Mhz? vocês acham q o proc. pode torrar, mesmo o Vcore estando em apenas 1.6?

Por favor, me deem ideias. Grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Detalhe:

    Enquanto eu estou usando o processador a 12,5X150 (1875Mhz) ele chega no máximo a 46º em full load.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000F22'>Esquisito, olha, c você não aumentou o vcore em demasiado risco d torrar não tem. Faz o seguinte, faça o download do motherboard monitor e veja c ele detecta sua temperatura.

    No superdownloads você encontra.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>O pior é q não detecta não.... Eu to usando o CPUCool e quando tá com FSB de 150, ele detecta 3 temperaturas, quando eu coloco 166, ele só detecta 2, ou seja, deixa de detectar a temperatura do processador.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Phoenyx, reparei que voce tem a mesma placa-mãe que eu... qual bios você está usando?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000080'>Pô Marcus, você tá com a bios da shuttle não é ? Vê se você consegue arrumar isso com a que vem com a placa ( se não me engano é da ecs não é ?).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000F22'>Estou usando a original, ou melhor falando, a falsa da ECS...

    Mas acho q isto não é o problema, pois muitos aqui usam a bios da AK35GT-2 e isto não acontece...

    Bom c der para voltar atrás, o q acho improvável, a não ser q você tenha gravado a bios antes d atualizar, experimente...

    Boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest cerebro
    Postado Originalmente por marcus_navarro@08 Fev. 2003,16:28

    <font color='#000080'>Só aproveitando este tópico, eu estava lendo um outro fórum, e falaram que à Shuttle AK35 GT2R é melhor que a ECS k7VTA5, não entendi? Ela não é a mesma placa? Qual bios é melhor a SHUTTLE ou a ECS? Pois pretendo comprar uma e quero saber mais um pouco sobre está placa.

    Desde já grato por qualquer ajuda.

    Allan Nogueira

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Olha, em questão de opções, a bios da shuttle é melhor. Em primeiro lugar, a bios q eu estava usando da ECS nem reconhecia meu processador... Dizia "Unknown String"...

    Com a Bios da Shuttle, minha maquina ficou bem mais estável quando faço overclock.

    Agora, voltando ao assunto do topico, vocês acham que eu corro risco de torrar meu proc se eu colocar pra funcionar a 2075Mhz, já que não terei q mudar o vcore??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest cerebro
    Postado Originalmente por cerebro+08 Fev. 2003,18:37-->
    <font color='#000000'>marcus_navarro@08 Fev. 2003,16:28

    Só aproveitando este tópico, eu estava lendo um outro fórum, e falaram que à Shuttle AK35 GT2R é melhor que a ECS k7VTA5, não entendi? Ela não é a mesma placa? Qual bios é melhor a SHUTTLE ou a ECS? Pois pretendo comprar uma e quero saber mais um pouco sobre está placa.

    Desde já grato por qualquer ajuda.

    Allan Nogueira

    <font color='#000080'>e sobre a outra questão, alguém sabe algo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Não é que a bios da shuttle seja melhor, é que simplesmente não existem atualizações de bios da ECS.

    Eu estou usando a última até agora, versão g, e estou louco por um processador bom de overclock (o meu 1800+ dá no máximo 1.62GHz com estabilidade total) para ver até onde aguenta.

    Quanto ao aquecimento, se não está medindo, tente abrir a máquina, botar algo como prime95, e tocar no cooler. Se não queimar o dedo, está bom.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000F22'>Caramba Coelho, o meu dá 1707mhz sem forçar(148x11.5), quer dizer, sem "fuçar" por muito tempo. Isto com a "maledeta" bios da ECS...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Marcus, porque você não coloca um cooler melhor (base de cobre) e ai não precisa esquentar com isso?

    Como o seu cooler é de cobre, era bom que pelo menos você desse uma alizada na base dele, com lixa ultra fina (gramatura 1000 ou até mais)

    É estranho acontecer isso. O Felipe Bizam é um dos que tem essa board e roda com FSB 166MHz e não tem esse problema. É que o processador dele é palomino e não chega nem perto de 2GHz.

    Coloque um ventilador assoprando ai no gabinete e bota 1.65V, que é a tensão usada no 2400+. Veja se resolve.

    Tente roda o Prime95.  Ele costuma perceber instabilidades até em sistemas aparentemente estáveis.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#810541'>olha a unica coisa estranha que vi acontecer com respeito a leitura de temp da board, era quando eu instalei o MBM5 com o Vcool, a temp ficava maluca ! tenta baixar o MBProbe, ele lê certinho as temp aqui, eu uso em 166 também de fsb e com essa mesma vers. da bios.

    você viu se quando você coloca fsb 166 na bios para também de marcar a temp ?? ou é só no programa que está usando ??

    Valeu !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000F22'>Ai não vale zé navarro!

    O meu é palomino q nem o do coelho...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Limpei a Bios e desta vez consegui por a 166 e aparecer a temperatura direitim... coisa de louco.

    Até q tá bom.... mas tive que trocar as memos. Botei PC2700.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest T-MAC

    <font color='#000000'>Acabei de comprar um pc igual a esse seu.

    Mais com samgungs ctl e cooler avc.

    falta apenas a fonte e chegar as peças que eu já comprei

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>A temperatura chega no máximo em 49º em full load. Mas já providenciei a compra de um cooler melhor (totalmente de cobre). Deixarei então a ventoinha atual (6000 RPM) com o dissipador de cobre. Creio que consiga abaixar a temperatura para uns 43º.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×