Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Crisalida

Tnt2 m64

Recommended Posts

<font color='#000000'>Meu micro é um PentiumIII-450 placa on board M748MR - eu quero colocar uma placa de vídeo PCI TNT2 M64 32Mb, gostaria de saber como faço isso e como desabilito a placa de vídeo onbord pois instalei a placa e o monitor ficou azulado e cheio de fantasmas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>A minha placa mãe também eé da pc-chips, só que é uma m810lr. O que eu fiz para desabilitar o vídeo onbord foi só espetar a placa de vídeo offbord é pronto. Tem certas pacas mãe que você tem que ir no setup da bios e procurar uma opção onde aparece agp onbord e pci (mais ou menos assim) e passar você deve passar para pci.

Mas como você disse que o seu monitor fica azulado e cheio de fantamas, pode ser outra coisa.

Verifique se a sua placa de video esta bem plugada, a minha eu não posso nem parafusar que ela sai da posição e o meu micro nem liga.

Veja se não tem alguma coisa instalada que esteja conflitando com a sua placa de video.

Veja também se não é a frequência de video. Existem programas que alteram a frequência para a frequência ideal.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Valeu!! muito obrigada!! Eu não sei o que aconteceu, dei uma ajustadinha em tudo novamente e quando reliquei estava tudo ótimo......

    Ñem sei o que tinha de errado, mas i importante é que funcionou...

    Abraço

    Luiza...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×