Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MESTRE-ANDREI

Unidade c: protegida contra -

Recommended Posts

<font color='#000000'>Oi pessoal...

Tenho um HD Western Digital 21200 de 1.2 giga.

Estava em perfeitas condições, apesar de sua idade...

De repente fui dar o BOOT por ele, e travou dizendo: IMPOSSIVEL GRAVAR NA UNIDADE C:, ELA ESTÁ PROTEGIDA CONTRA GRAVAÇÃO.

Como isso pode ser possível?

formatei ele, pelo windows, e tentei reinstalar o windows 98se, e na hora de começar a instalação, deu uma mensagem de erro dizendo que unidade tinha um erro serio...

o que devo fazer para sanar esse problema?

desde já agradeço pela atenção de todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Resolvi o problema...

    Depois depois de tentar o primeiro HD, resolvi tentar outros, e deu a mesma mensagem neles também...

    Então eu troquei a placa mãe, e os discos funcionaram beleza...

    Depois dei um (clear CMOS) na placa que estava apresentando o defeito, e tudo voltou ao normal...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000080'>uma vez tive problema em instalar o win pois sempre travava no começo da instalação!

    demorei pra encontrar, mas quando desabilitei o "chip away virus" na bios foi beleza!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Na minha placa essa função já estava desabilitada, mas mesmo assim continuava travando...

    pode ser que no seu caso, o problema tenha sido um vírus na trilha MBR do HD.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Virtual-Boy

    <font color='#000000'>aí pessoal!

    Eu tenho um problema parecido com um HD Quantum 1.6gb... Certo dia o pc não deu mais boot, dizendo disco ou sistema invalido... então eu pensei que fosse virus... executei o fdisk e tal e não tinha nenhuma partição... só que tinha um problema maior, não dava pra criar partições também... dizia que o disco estava protegido...

    O antivirus da bios da desativado...

    O que posso fazer pra resolver isso... já tentei Fdisk /MBR também e continuou o mesmo problema...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×