Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Claujc

Problemas com ie

Recommended Posts

Claujc    0

<font color='#000000'>Olá a todos

Novamente venho expor meu problema, já que anteriormente não obtive nenhuma resposta. A solução que o Marques Paiva ofereceu para o meu caso não serviu.

No pc do meu trabalho (Duron 800 /192 RAM/ win98se/ Pc-chips M812) tinha instalado o I.E. 6.0 e tudo corria bem até que de repente ele começou a dar o seguinte problema: qualquer link que se abrisse em uma nova janela não funcionava, ele abria uma nova janela do I.E. mas ficava em branco sem acessar a internet. Fiz todos os updates e não adiantou nada. Passei pra versão 5.5 SP2 e o problema continuava igual, e na 5.0 original também.

Pergunta: alguma sugestão do que está ocorrendo, por favor! Abraço

Cláudio  :(

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Argos_   
Guest Argos_

<font color='#000000'>Vai em adicionar/remover programas clica no IE vai abrir uma janelinha, seleciona "reparar problemas" ou alguma coisa assim.

Ve se isso vai resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Claujc    0

<font color='#000000'>Olá

Problema foi "solucionado" com a formatação;</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×