• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
morihideki

Xp travando na inicialização.

5 posts neste tópico

<font color='#000000'>Alguem pode me ajudar?

Meu XP esta travando naquela de inicializaçao do XP que tem a barrilha rolando, o ponto de travamento é não hora de acender as luzes do teclado Num Lock, Caps Lock e Scroll Lock, não sei se tem algo haver. Pois quando não trava, da uma travadinha depois acende as luzes e depois disso normal. Mas quando trava, tem q ficar apertando reset ate dar certo.

já formatei 2 vezes, e é o mesmo problema. Não sei mais o que fazer.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Amiguinho.....

???

Tente fazer o seguinte...

Quando tiver reiniciando seu micro pressione a tecla F8 intermitentemente. Quando aparecer o menu de opções selecione MODO SEGURO. Quando entrar no Windows, desmarque os itens da inicialização (Iniciar/Executar/Digite msconfig). Quando abrir a janela, vá para a guia Inicializar e aperte o botão "Desativar Tudo". Clique em Aplicar. Reinicie o micro e Boa Sorte!!!!

:P</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#810541'>pode ser problema de memória ou de algum componente antigo em seu micro, que o windows não tenha um driver decente para reconhecê-lo</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por morihideki@20 Fev. 2003,16:39

<font color='#000000'>ninguém tem um caso parecido não?</font>

<font color='#FF0000'>Eu tive um problema parecido.

Demorava bastante para inicializar, mas inicializava, então dei uma olhada nas configurações do BUS MASTERING, então, percebi que o HD estava sendo acessado em modo PIO, e não tinha opção para mudar isso. Então, resolvir o problema instalando um DRIVER da VIA, mesmo esse DRIVER não sendo assinado digitalmente pela MICROSOFT.

Depois disso o meu Windows voltou a inicializar normalmente e bastante rápido.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0