Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Cezum

Soltek- sl-75drvs

Recommended Posts

Cezum    0

<font color='#000F22'>Olá pessoal.

   Montei um PC um dia desses, e nele coloquei um placa-mãe Soltek Soltek- Sl-75DRVS.......tudo parecia funcionar normalmente, mas quando fui ver, o processador estava rodando em apenas 1250mhz.

  Fui verificar e no Windows 98 aparecia somente AMD authenticated.......não aparece Athlon Xp 2000 como deveria aparecer......!!!!!

   ME ajudem.........o que pode estar ocorrendo.....tenho duvidas a respeito da placa-mãe!!!!

Abraços.......

:)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Cezum    0
  • Autor do tópico
  • <font color='#000F22'>Só corrigindo.......Soltek- Sl-75DRV5

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    InfoManiac    0

    <font color='#000000'>Mais uma vez o ***** do mesmo problema aparece AFFE!!!

    É o seguinte.....as boards vem configuradas para usar FSB100 (200 DDR)

    O Athlon XP possui FSB de 133 (266DDR)

    O que está havendo é que seu XP2k+ está multiplicando 12,5 pora 100 ao invés de 133

    Mude isso no Jumper base para 133, consulte o manual

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    obake    0

    <font color='#000000'>haahahhaha

    esse problema de FSB já tá estressando o povo daqui do forum :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Cezum    0
  • Autor do tópico
  • <font color='#000F22'>hahahaha......percebi.......mas é só jumperar......facinho....valeu pessoal

    Abraços!!! :cool:  :cool:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Cezum    0
  • Autor do tópico
  • <font color='#000F22'>SOCORRO..........eu jumperei tudo certinho, mudei o clock de 100 para 133 e mudei tambem de 10.5x(default) pra 12.5x. e continua  não reconhecendo o o XP2000.....o que fazer??.....me ajudem!!

    valeu :(  :(</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×