• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
lubfilho

Pc travando direto!

13 posts neste tópico

<font color='#000000'>Olá pessoal, tô com um probleminha que ta esquetando meu juízo. O que acontece é que meu pc ta travando muito e sem motivo aparente, já rodei o memtest não deu erro, já passei o scandisk (pelo Dos) não aprsentou bad blocks, a temp ta boa (55 em full), não sei mais o que fazer. A unica coisa que me deixa na dúvida é com relação a alimentação (+3,3@3,04 ; +5,0@4,84 ; 12@12,4) sera que pode ser isso? Por favor me deem uma luz.

Athon 850

Asus 266-e

256 mb DDR

Volcano 7

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por lubfilho@17 Fev. 2003,22:49

<font color='#000000'>Olá pessoal, tô com um probleminha que ta esquetando meu juízo. O que acontece é que meu pc ta travando muito e sem motivo aparente, já rodei o memtest não deu erro, já passei o scandisk (pelo Dos) não aprsentou bad blocks, a temp ta boa (55 em full), não sei mais o que fazer. A unica coisa que me deixa na dúvida é com relação a alimentação (+3,3@3,04 ; +5,0@4,84 ; 12@12,4) sera que pode ser isso? Por favor me deem uma luz.

Athon 850

Asus 266-e

256 mb DDR

Volcano 7

<font color='#0000FF'>Ao que tudo indica sua fonte apresenta defasagem. Os 3,3V estão bem abaixo do desejável. Se for possível, substitua-a e veja se os travamentos irão cessar. A causa pode ser ainda  problema de software (Windows), mas não custa fazer o teste.

Abraços e boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>É acho que vou seguir sua dica, mas só uma dúvida, existe alguma fonte melhorzinha e com um preço acessivel pois as de qualidade custam os olhos da cara. valeu  ???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por lubfilho@17 Fev. 2003,23:01

<font color='#000000'>É acho que vou seguir sua dica, mas só uma dúvida, existe alguma fonte melhorzinha e com um preço acessivel pois as de qualidade custam os olhos da cara. valeu  ???

<font color='#0000FF'>Têm algumas razoáveis sim como as Satellite, Troni e Maxxtro. Devem custar em torno de R$ 60,00.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>a mina citou um problema comum, o Windows

tente reinstala-lo!

vale lembra também que essa placa-mãe apresenta uns probleminhas que com atualização de bios possa resolver!

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Já reinstalei o Windows (2 vezes) e o bios já foi atualizado! De qualquer modo, valeu pelas dicas, vou ver se trocando a fonte a coisa melhora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Hoje notei uma coisa curiosa, sempre que o pc trava aparece uma série de traços verdes ( |||||||||| ) na parte superior da tela. Alguem me de uma luz por favor!!!

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por lubfilho@18 Fev. 2003,23:15

<font color='#000000'>Hoje notei uma coisa curiosa, sempre que o pc trava aparece uma série de traços verdes ( |||||||||| ) na parte superior da tela. Alguem me de uma luz por favor!!!

valeu!

<font color='#0000FF'>Nesse caso a culpa parece ser da sua placa de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>você não tem uma placa de video que possa colocar no lugar desta para testar.

você já reparou em que momentos que ele trava,

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>

Postado Originalmente por lubfilho@18 Fev. 2003,23:15

Hoje notei uma coisa curiosa, sempre que o pc trava aparece uma série de traços verdes ( |||||||||| ) na parte superior da tela. Alguem me de uma luz por favor!!!

valeu!

Nesse caso a culpa recai sobre a sua placa de vídeo.

Obs: Desculpe, sem querer acabei postando o tópico novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Meu Pc travava direto, dava esses traços verdes na tela e de vez em quando a tela do DOS ficava cinza todo zuada. Tentei instalar o Windows de novo e nem isso eu consegui, o PC não parava de travar. O problema foi se agravando que chego uma hora que não conseguia fazer mais nada, nem no DOS entrava para formatar ou se quer usar o fdisk. Resultado: Placa Mãe zuou, tive que trocar. Foi só trocar que consegui instalar o Windows novamente e nunca mais travou.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mina.underground+18 Feb. 2003,23:20-->
<font color='#000000'>lubfilho@18 Fev. 2003,23:15

Hoje notei uma coisa curiosa, sempre que o pc trava aparece uma série de traços verdes ( |||||||||| ) na parte superior da tela. Alguem me de uma luz por favor!!!

valeu!

Nesse caso a culpa parece ser da sua placa de vídeo.</font>

<font color='#000000'>Minha placa de vídeo é uma geforce 256 ddr e os travamentos ocorrem nas mais diversas situações tipo: navegando, digitando texto, jogando etc. Não há um padrão!

CINISTRO!!!  

valeu!!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0