Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Tecnical

Hd e winxp

Recommended Posts

Olá pra todos...

Eu estava antes com o Win Me na minha máquina e rodando meus dois HDs com a opção do DMA (no sistema do Windows) ligada, e ambos funcionando em Ultra DMA (uma 33 e o outro 66)...

Porém instalei o XP agora e não consigo mais hablitar essa opção, estou rodando em PIO normal.. alguém sabe me dizer o que é isso ?? (Já no Gerenciador de Dispositivos eu coloquei ambos os controladores ide (primário e secundário) pra usar DMA se disponível, mas continua rodando em Pio

Ahhh no Setup do micro a opção pra Ultra DMA está ativada tambémém..

Obrigado...

Fui

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Estavam... eu coloquei agora no mesmo cabo

    Eu tenho no micro

    2 Hds, 1 CDRW da HP (9300) e um DVD creative 12x

    as ligações antes eram,

    hd (udma 66) com cdrw (cabo de 80 vias)

    hd (udma 33) com dvd

    agora como não está mais rodando em udma eu coloquei os dois hds no mesmo cabo, o de 80 vias... e no outro os Cds, que também não estão mais rodando com a opção DMA ativada...

    Obrigado..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×