Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mor@

drive

Recommended Posts

Não consigo instalar o modem quando instalado windows me no gerenciador de dispositivo parece pcicard não instalado, como fazer?

mor@

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara o Windows ME é mt ruim, eu t aconselharia a usar o 98, mas se essa foi a sua escolha vou tentar lhe ajudar, mas pra isso você tem q ser mais especifico..seu modem é onboard ou você comproui ele por fora??

Compartilhar este post


Link para o post
Compartilhar em outros sites
:bandeira: Jovem desinstale o que ja fez reinicie a maquina quando o win pegar novo hard coloque o cd com os drives e aponte para onde estão os destintos,se você instalar pelo executavel do cd vai acontecer isso direto...outra opção seria desinstale o modem que você escolheu vá no sistema e localize o hard PCI que estará em interrogação dê propriedades nele em seguida aba drives e depois em reinstalar..vai dar certo....se não continue postando aqui até acertar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Anderson Clayton@12 out 2004, 23:46

    cara o Windows ME é mt ruim, eu t aconselharia a usar o 98, mas se essa foi a sua escolha vou tentar lhe ajudar, mas pra isso você tem q ser mais especifico..seu modem é onboard ou você comproui ele por fora??

    o modem é onboard pctel 56kmr

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por lutho@13 out 2004, 01:36

    :bandeira: Jovem desinstale o que ja fez reinicie a maquina quando o win pegar novo hard coloque o cd com os drives e aponte para onde estão os destintos,se você instalar pelo executavel do cd vai acontecer isso direto...outra opção seria desinstale o modem que você escolheu vá no sistema e localize o hard PCI que estará em interrogação dê propriedades nele em seguida aba drives e depois em reinstalar..vai dar certo....se não continue postando aqui até acertar.

    faça como o "lutho" falou desestale o drive e reinicie o pc depois que o windows iniciar ele vai achar o modem novamente coloque o CD dos drives e mande ele procurar ele vai achar uma lista e vai sugerir um, marque a opção para escolher outro, depois disso vai aparecer uma lista instale um da lista que o arquivo estiver dentro de uma pasta chamada winme.

    Se não conseguir poste novamente, mas se a sua placa mãe for uma pcchips M810 isso ira solucionar o seu problema

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×