Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
AR@UJO H@RDW@RE

Micro desligando sozinho

Recommended Posts

Queridos amigos, estou com o seguinte problema no sistema Windows XP profissinal - SP1:

Quando eu conecto na internet, o micro apresenta a seguinte mensagem=>

A instrução no "0x0083f878" fez referencia a memoria "0x00000023". A memoria não pode ser "read"

e quando eu clico em encerrar o programa ou mesmo quando eu clico em cancelar, ele continua mais alguns minutos e depois da essa outra mensagem e desliga o mesmo.

O sistema esta sendo desligado. Salve os trabalhos em andamentos e faça logoff. A alterações não salvas serão perdidas. Esta operação foi inicializada por AUTORIDADE NT\SYSTEM

Tempo até o deligamento: 00:00:59

Mensagem

O processo do sistema ´C:\WINDOWS\system32\Isass.exe´terminou inesperadamente com o codigo de status -1073741819. O sistema sera agora desligado e reiniciado.

o mesmo reinicia e começa tudo de novo.

PS: tenho instalado no mesmo HD o sistema win98se e nesse não da problema nenhum. Alguem pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
JoseMelo    64

- O primeiro problema é com a memória (mal contato, sujeira) verifique;

- Segundo problema: Worm Blaster

- Terceiro problema: Worm Sasser

Para remover os worms atualize seu antivirus, faça o scan e baixe as ferramentas para remoção. Siga as instruções antes da remoção (operação em modo seguro) e não se esqueça de desabilitar a restauração do sistema antes de entrar no modo seguro para a remoção dos vermes.

Execute o Windows Update para corrigir a falha do Windows por entraram os vermes.

Compartilhar este post


Link para o post
Compartilhar em outros sites
digoxp    0

Muita gente diz q este é um vírus do WINDOWS XP, não sei se alguém já escutou esta história, não sei se é verdade ou mito. Já aconteceu comigo várias vezes depois q instalei o XP. Depois de vários scanner ele sumiu e nunca mais me incomondou. Esquisito. Se tiver alguém q saiba desta história, q comfirme ou desminta poste aí...Falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites
JoseMelo    64
Postado Originalmente por digoxp@12 out 2004, 19:55

Muita gente diz q este é um vírus do WINDOWS XP, não sei se alguém já escutou esta história, não sei se é verdade ou mito. Já aconteceu comigo várias vezes depois q instalei o XP. Depois de vários scanner ele sumiu e nunca mais me incomondou. Esquisito. Se tiver alguém q saiba desta história, q comfirme ou desminta poste aí...Falou!

Esse vírus solto na rede aproveita-se de uma falha de segurança no Lssas.exe que deixa uma porta aberta por onde ele entra, bastando para isso que se esteja conectado. Houve uma atualização de segurança no SP1.

Compartilhar este post


Link para o post
Compartilhar em outros sites
digoxp    0

Então cara instala o SP2 q seus problemas acabam...

Compartilhar este post


Link para o post
Compartilhar em outros sites
JoseMelo    64
Postado Originalmente por digoxp@12 out 2004, 20:04

Então cara instala o SP2 q seus problemas acabam...

Com certeza, com o SP2 não há essas vulnerabilidades. Mas antes disso você tem que remover os worms do seu sistema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
ISO9K    2

Mas se você conecta por Dial up esses Worms não entra......Por que será?????

Alguem pode me responder?????

Compartilhar este post


Link para o post
Compartilhar em outros sites
diego gomes    0

Caros amigos

Esse sim é vírus. Atualize o seu sistema operacional com windows update, entretanto como você está infectado não terá sucesso. Use um outro micro e baixe os patch's deve ser o sasser ou blaster e ai instale no seu micro depois faça o seguinte atualize o seu antivirus e passe em modo de segurança para elimina-lo 100%. agora sobre o fato de ser discada ou adsl nada a ver eles se propagam apenas pelo fato de estarem conectados a internet.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites
Baleado    0

Vocé apanhou virus esse é um virus em também já apanhei esse tenta, passar um anti virus

Compartilhar este post


Link para o post
Compartilhar em outros sites
RogerDS    0

Conselho:

Entra no site do Clube do Hardware dicas e ve lá q esse problema tem solução

Atençao

Sao dois problemas

Memoria não pode ser read é um

E o q desliga é o virus

Mensagem editada por estar originalmente escrita em letras maiúsculas!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×