Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
IltonNQA

+ lento do q tartaruga

Recommended Posts

IltonNQA    0

e aí galera

depois de passar raiva umas 3 semanas com o servidor DNS do ibest agora nesta apareceu outro problema

a conexão não passa de 14 kbps, isso mesmo 14.

neste momento estou a 9,6. e não vem me dizer que é o driver, porque ele é atualizado e isso ocorre tanto no linux quanto no windows

já verifiquei se a linha está com problema e não é

o cabo é novo

e não há nada de errado com o hardware

sendo que a uma semana atrás conectava na faixa de 45 a 50 kbps

Compartilhar este post


Link para o post
Compartilhar em outros sites
jsilva_mvx    0
Postado Originalmente por IltonNQA@12 out 2004, 20:47

e aí galera

depois de passar raiva umas 3 semanas com o servidor DNS do ibest agora nesta apareceu outro problema

a conexão não passa de 14 kbps, isso mesmo 14.

neste momento estou a 9,6. e não vem me dizer que é o driver, porque ele é atualizado e isso ocorre tanto no linux quanto no windows

já verifiquei se a linha está com problema e não é

o cabo é novo

e não há nada de errado com o hardware

sendo que a uma semana atrás conectava na faixa de 45 a 50 kbps

Tente baixar o discador no site do ibest mesmo.

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ancalagon    0

CARA valeu. valeu MESMO

voce pode estar achando estranho isso, mais o seu tópico esclareceu uma dúvida que eu pensava ser do meu micro.

Há 1 mês atrás eu também conectava a 50Kbps. Apesar da minha conexão ser discada com um modem de 56KB, era um avião.

Do nada começou a conectar a 33Kbps e só se mantém assim ultimamente. De vez enquando (quase nunca), eu consigo 50Kbps.

Pensava que o problema era no meu micro ou drivers sei lá, mais agora sei que é por causa do IBEST.

valeu cara e muita PAZ :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
jsilva_mvx    0
Postado Originalmente por Ancalagon@12 out 2004, 23:36

CARA valeu. valeu MESMO

voce pode estar achando estranho isso, mais o seu tópico esclareceu uma dúvida que eu pensava ser do meu micro.

Há 1 mês atrás eu também conectava a 50Kbps. Apesar da minha conexão ser discada com um modem de 56KB, era um avião.

Do nada começou a conectar a 33Kbps e só se mantém assim ultimamente. De vez enquando (quase nunca), eu consigo 50Kbps.

Pensava que o problema era no meu micro ou drivers sei lá, mais agora sei que é por causa do IBEST.

valeu cara e muita PAZ :bandeira:

Traqnuilo cara.. Mas isso pode ou Não resolver o seu problema.

Baixe o discador do ibest e de outros free também.. para testar.

As x você pode estar no ibest, mas as rotas proporcionadas por ele podem estar ruins. então você pode estar com muita perda de pacote q faz a conexão ficar lenta d+.

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ancalagon    0

Caravalew pela dica, eu irei pegar agora mesmo o novo discador do IBEST. Eu to usando uma versao anterior. Quem sabe melhora.

valeu.. :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites
jsilva_mvx    0
Postado Originalmente por Ancalagon@13 out 2004, 00:01

Caravalew pela dica, eu irei pegar agora mesmo o novo discador do IBEST. Eu to usando uma versao anterior. Quem sabe melhora.

valeu.. :joia:

Opa..

Faz isso sim..

Mas não deixa de pegar os outros discadores de outros provedores gratuitos não!

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, vocês conseguem conectar a tudo isso !? A média aqui é 40kbps, muito dificilmente mais que isso...

Há uma ou duas semanas atrás estava com problemas em relação à conexão também, mas era em relação ao tempo de resposta: Estava na média de 900 / 1000ms no site da uol, sendo que o normal aqui é em torno de 250 / 300ms. E também estava com dificuldade para conectar, e conectando com baixa velocidade... Fiquei mais confiante que era problema na ibest, porque como conectei diversas vezes, de vez em quando ele me dava um tempo de resposta normal, mas logo a conexão caia nestes casos, o que não é muito normal, pelo menos aqui...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ancalagon    0

Sim Maverick, eu pelo menos o normal aqui é 50Kbps no modenzinho de 56K, pela IBEST.

E jsilva_mvx tem como você indicar algum discador bom???

Eu atualizei o meu discador IBEST e hoje a tarde conectei a 50Kbps o normal, mais agora conectei novamente a 33Kbps. Não sei o que fazer. Vou tentar baixar outro discador mais se o problema persistir eu desisto. :(

PAZ a todos e valeu... :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
jsilva_mvx    0
Postado Originalmente por Ancalagon@14 out 2004, 01:14

Sim Maverick, eu pelo menos o normal aqui é 50Kbps no modenzinho de 56K, pela IBEST.

E jsilva_mvx tem como você indicar algum discador bom???

Eu atualizei o meu discador IBEST e hoje a tarde conectei a 50Kbps o normal, mais agora conectei novamente a 33Kbps. Não sei o que fazer. Vou tentar baixar outro discador mais se o problema persistir eu desisto. :(

PAZ a todos e valeu... :bandeira:

Eu estou usando IG, BRFREE, ISBT, POP

Pode ser um problema no seu fax modem também.

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Alyson 64    0

Não se esqueçam do Yahoo: www.yahoo.com.br

Outra coisa quando eu usava conexão discada eu usava com um Modem da Intel

no qual com ele eu me conectava normalmente a 115K, pelo Ibest e Yahoo.

A taxa de download batia 5.5 KB. Foi o melhor Modem que eu já usei :-BEER

juntamente com esses 2 provedores grátis.

Compartilhar este post


Link para o post
Compartilhar em outros sites
IltonNQA    0
  • Autor do tópico
  • Postado Originalmente por Alyson 64@14 out 2004, 22:54

    Não se esqueçam do Yahoo: www.yahoo.com.br

    Outra coisa quando eu usava conexão discada eu usava com um Modem da Intel

    no qual com ele eu me conectava normalmente a 115K, pelo Ibest e Yahoo.

    A taxa de download batia 5.5 KB. Foi o melhor Modem que eu já usei  :-BEER

    juntamente com esses 2 provedores grátis.

    esse é um bug do windows ou do driver do modem intel

    conexão discada não passa de 56kbps, isso é uma limitação fisica.

    eu tb conecto a 115 com o modem intel e cerca de 45 a 50 com um 3com, mas os download com o intel tb não passam de 5kb/s e com o 3com eu já consegui a 8kb/s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Alyson 64    0
    Postado Originalmente por IltonNQA+15 out 2004, 09:58QUOTE (IltonNQA @ 15 out 2004, 09:58) Alyson 64@14 out 2004, 22:54

    Não se esqueçam do Yahoo: www.yahoo.com.br

    Outra coisa quando eu usava conexão discada eu usava com um Modem da Intel

    no qual com ele eu me conectava normalmente a 115K, pelo Ibest e Yahoo.

    A taxa de download batia 5.5 KB. Foi o melhor Modem que eu já usei  :-BEER

    juntamente com esses 2 provedores grátis.

    esse é um bug do windows ou do driver do modem intel

    conexão discada não passa de 56kbps, isso é uma limitação fisica.

    eu tb conecto a 115 com o modem intel e cerca de 45 a 50 com um 3com, mas os download com o intel tb não passam de 5kb/s e com o 3com eu já consegui a 8kb/s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×