Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
AKsilva

Problema

Recommended Posts

Meu micro não inicialiaza nem a contagem da memória, embora a fonte funcione.

O que está errado: memória processador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

a fonte pode até ligar mas pode não estar emitindo tensão suficiente pra máquina!

outros fatores como memória e temperatura (pouco provavel) podem causar isso!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro Amigo,

Isto deve ser problema ou com a placa mãe ou com o processador pois se fosse vídeo ou memória o micro emitiria alguns bips como ele não está fazendo bip algum recomendo que verifique o micro internamente bateria da cmos e verificações com relação a Jumpers.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por AKsilva@13 out 2004, 09:06

Meu micro não inicialiaza nem a contagem da memória, embora a fonte funcione.

O que está errado: memória processador?

poste aih toda a configuração do seu micro para a gente poder te ajudar melhor.. porque assim fica meio difícil!!

Valeuu!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isto deve ser problema ou com a placa mãe ou com o processador pois se fosse vídeo ou memória o micro emitiria alguns bips como ele não está fazendo bip algum recomendo que verifique o micro internamente bateria da cmos e verificações com relação a Jumpers.

Concordo com tudo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sem querer contrariar ninguém...mas pode ser memória sim...o meu tava igualzinho e foi só trocar o pente que funcionou como se fosse novo...hehe

Já que você tem mais de um pente, experimenta deixar apenas um deles...experimenta tb em diferentes slots...

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×