• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Rafaplush

Sera meu modem, ou meus provedores?

6 posts neste tópico

<font color='#000000'>Ola, desde domigo tenho tido um problema de conexão, o ruido de conexão começa, depois um ruido continuo e agudo, uma pausa e o ruido continua, e conectar que é bom, nada.

liguei para o suporte do ibest, e uma hora era problema nas linhas de conexão do estado, depois era problema no meu pc, depois eu tinha que adicionar uma linha de comando de string na paradinha la...

bom, até que hoje o rapaz disse que devo trocar o modem, pois vejam caros amigos, estou na net. as vezes conecta. na maioria das vezes não, o que sera o problema?

um abraço, e obrigado

rafael.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Colega, tenho o mesmo problema aqui e o diagnóstico, depois de muita pesquisa, foi que o problema era mesmo das linhas telefonicas que estão uma droga.

Depois de muita briga com a Telefonica, conseguimos que eles trocassem o link da linha no servidor da própria telefonica.

Coisa complicada.

Mas só assim conseguimos resolver o problema.

[]'s</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Liga na empresa e fala pra ela fazer uma revisão na sua linha e insiste muito viu se não eles não te dão bola...... :cool:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>É provalve que seja sua linha quanto IG e o IBEST uso os dois não tenho o que reclamr.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Amigos,

Não sei quanto a vocês mas eu estou em brasília, uso tudo quanto e provedor gratis: IG, Ibest, Pop, Bradesco, e a conexão é sempre boa. O que ocorre é que se houver muito ruido na linha o modem não consegue conexão pois não consegue "driblar" os ruídos. Convem ajeitar a linha refazendo as ligações e trocando os cabos se necessário.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Experimente reinstalar o modem ou inserir uma string prele(mas uma string decente) pode melhorar sem você precisar brigar com a cia telefonica...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0