Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
KingDavid

Win2k trava

Recommended Posts

<font color='#736AFF'>acabei de fazer um fresh install do win2k em um hd formatado. a instalacao foi tudo legal. mas quando eu rodo ele pela primeira vez, logo com administrador e um pouco depois de entrar a tela trava. o mais engracado de tudo é que quando instalo meu cable modem USB ele não trava mais. eu tinha um problema semelhante no winxp. o winxp rodava normalmente mas quando eu desplugava o cable modem ou iniciava o computador sem o cable ele travava da mesma forma que esta acontecendo no 2k. alguem pode me dar uma ajuda de como eu descubro o que esta ocasionando este travamento? eu desconfiava do cable mas como fiz um fresh install do 2k e continua travando mesmo sem ter ligado o modem nenhuma vez estou convencido de que o problema é outro. talvez o usb sei la. tentei olhar os logs no event viewer mas não tem nada la muito suspeito. somente um erro em 'system'  que diz que um servico {xxx-xxxx-xxxx-xx} (onde x é um monte de numero) não pode ser iniciado.

valeu</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#736AFF'>seguinte

    entrei em modo de segurança. ta funcionando legal. retirei o welcome.exe do registro e agora posso logar em modo normal. mas quando eu abro meu computador, painel de controle etc. o computador trava. já mudei a placa de video. a unica diferenca é que ao invés do computador travar e a tela ficar toda amarela, com essa nova placa de video o computador trava e a tela permanece a mesma porém congelada. não é possivel isso é a coisa mais estranha que eu já vi. acabei de instalar o 2k e não consigo nem logar. isso que me da raiva da microsoft. o windows trava e eu não tenho em pista do que esta ocasionando isso... não sei por onde comecar. na duvida já troquei todo hardware (inclusive ram) menos placa-mãe e processador (porque já ia ser demais né) e não adianta. continua travando. alguem sabe de uma pista q pode me ajudar pelo menos a descobrir se é problema de hardware/software/driver? valeu</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#736AFF'>beleza achei o problema. minha ati rage II+ é quem esta fazendo isso =[ =[ =[ =[ o pior de tudo é q no site da ati ao tem um driver pra win2k.... vou recorrer ao forum placas de video.. valeu =]</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×