Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
buds

Computador temperamental

Recommended Posts

buds    0

<font color='#FF0000'>???  ??? aí GALERA E O SEGUINTE TO COM UMA placa-mãe DE UM P4 É UMA "P4VMM2" E UM PROC DE 1.6 128MB E tal.

ELA TA COM UM PROBLEMA Q AS VEZES LIGA E AS VEZES não.o que SERÁ ISSO. EU já TROQUEI MEMORIA FIZ CHECKUP EM TUDO. ???  ???

ICQ: 124189403</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Rodrigo Cuinto   
Guest Rodrigo Cuinto

<font color='#000000'>Quando você liga somente a corrente, sem ligar o sistema "ATX", a placa fica em Stand By? (a luz verde do gabinete fica ligada?)</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
buds    0

<font color='#FF0000'>SIM ELA TA ASSENDENDO CERTINHO.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Rodrigo Cuinto   
Guest Rodrigo Cuinto

<font color='#000000'>Como você me disse que já testou Memória, o cooler vira toda a vez e já testou fonte, é melhor você arrumar outro processador para testar.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
buds    0

<font color='#FF0000'>Eu já testei tudo memoria, fonte, e o cooler ta beleza normalzinho.

os cabos na placa estão, corretos tbem.

cara so pode ser esse proc. ???  :laugh:  :laugh:  ???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Rodrigo Cuinto   
Guest Rodrigo Cuinto
Postado Originalmente por buds@21 Fev. 2003,10:32

<font color='#000000'>Eu já testei tudo memoria, fonte, e o cooler ta beleza normalzinho.

os cabos na placa estão, corretos tbem.

cara so pode ser esse proc. ???  :laugh:  :laugh:  ???</font>

<font color='#000000'>Pentium 4 é a morte! Se você chegar na conclusão, depois de muitos testes, que o Processador esta com defeito, você liga o pc sem cooler e dissipador, você vai ver o Die do P4 voando que nem passaro!! hauhauuahuah :laugh:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
quake    0

<font color='#000000'>me explica melhor o problema... a maquina chega a ligar e não aparece nada na tela? ou ele sequer chega a ligar?

se sequer chega a ligar, já tentou trocar cabo de força? já testou em outra tomada?

Se chega a ligar mas não aparece nada teu pc tem speaker?? ele dá algum apito?

Se teu pc não tiver speaker, tenta arranjar um pra ver se ele dá algum apito...

já tentou com outra placa de video?

Ah, um outro detalhe importante... já verificou se sua placa-mãe não tá encostando na chapa do gabinete? já vi casos como o seu q o problema era a placa-mãe encostando na chapaa..

Tenta tirar todas as peças, ligar só com o necessario, fora do gabinete (só fonte, placa-mãe, processador, cooler, memória e placa de vídeo) e tenta.

Depois dá um retorno.

Abraços.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
buds    0

<font color='#FF0000'>Ma ome quem e louco de liga um p4 sem coler nem dsipador.

kkkkkkkkkkkk c e comedia........ eu tinha um video do pra q fez isso dai ele estava jg quake3 o proc voo..... ???  :laugh:  :laugh:  ???  ???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
quake    0
Postado Originalmente por buds@21 Fev. 2003,10:53

<font color='#000000'>Ma ome quem e louco de liga um p4 sem coler nem dsipador.

kkkkkkkkkkkk c e comedia........ eu tinha um video do pra q fez isso dai ele estava jg quake3 o proc voo..... ???  :laugh:  :laugh:  ???  ???</font>

<font color='#000000'>o video do toms hardware? não lembro do die ter queimado, o athlon xp q torrou. mas o topico não é disso ne :)

to esperando seu retorno pra me dizer no q deu.

Abraços</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
buds    0

<font color='#FF0000'>tipo ela liga tudo beleza ela não da apito nem um e já testei ela fora do gabinete

???  ???  :(  :D  ???  ???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×