• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
amaggio

Urgente - sy-5ehm travando

4 posts neste tópico

<font color='#000000'>Senhores, URGENTISSIMO

Sou gerente técnico de uma Assistência de computadores, em um prazo de 2 semanas recebi 4 CPUs com placa mãe Soyo SY-5EHM v1.33 (5eh5), todas com problemas de travamento, ou resetando, ou simplesmente não ligando, por se tratar de plcs idênticas, efetuei o rodízio da FLASH ROM, e os sintomas acompanharam, ou seja, a máquina q resetava e recebeu a BIOS que travava, começou a travar, e vice-versa, constatando assim um problema da FLASH.  Detalhe importante, os computadores são de clientes diferentes, com S.O.s diferentes e demais configurações diferentes.

Alguém tem notícia de algum lote da soyo com problemas, ou, se possível, como resolver o problema sem a troca da FLASH.

Por favor, me enviem a resposta no e-mail abaixo :

computadorecia@netsite.com.br

Imensamente grato.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>ano passado peguei 3 placas maes da soyo com problemas,

do mesmo cliente, todos novas com menos de um ano de uso e compradas na mesmo epoca...

eram uma sy-7vba133 e duas sy-7vcm, todos para PIII 800

o defeito era o mesmo que você falou, ou travava, ou reiniciava!

não consegui consertar atualizando a bios, nem de jeito nenhum... ai tive que troca-las por placas novas!

entre em contato com a soyo, ele falaram que iam verificar e nunca mais entraram em contato!

não sei se é lote com defeito (acredito que seja)

acho que isso não te ajuda... mas acredito que se tiver outras placas maes pra testar ai, vai ver que só trocando as placas-mãe vai resolver!

soyo vem perdendo em qualidade (infelizmente!)</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>ah... detalhe....

todos as 3 placas minhas estão com capacitores inchados, acredito que seja esse o problema... qualquer hr vou comprar capacitores iguais e trocar pra ver se resolve, mas acho difícil!

verificou se ha capacitores inchados ou estourados?? solda fria ou algum componente que possa estar com problemas? pode ser esse o defeito!

se conseguir entrar em contato com a soyo e tiver mais sorte que eu... pode ser que eles te deem uma solução!

t+

:)</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Meus amigos, se vocês tiverem alguma solução para esse problema por favor, me mandem um e-mail paulo@santuarionacional.com, pois estou com o mesmo problema que vocês, valeu.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0