• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
LegolaS_

Ajuda!

10 posts neste tópico

<font color='#FF0000'>O problema é o seguinte.

Essa maquina da minha ass. vai faze +- 1 mês de "vida". Foi comprada toda separada e montei aqui em casa.

Só que ela vem travando demais. No inico ela travava e fica lendo o HD e dava para fica mexendo o mouse, aê troquei a mem. e ela agora trava completamente, porém com muito menos freqüencia.

A temperatura ta em torno d 55ºC full e 51ºC empty (pelo soquete), acho que esse não é o problema.

Mem. já troquei então acho q também pode não ser.

HD já passei scandisk pelo dos e o Norton Disk Doctor, nenhum dos dois acho nada.

Ele trava mais em jogos, raramente trava quando to só no windows.

Agora mesmo estava jogando cs e o pc reinicio duas vezes! aí agora que to no windows nada aconteceu.

Meu gabinete é um Eclypse 400W 4 baias

Por favor me ajudem porque meu pai era contra eu monta esse pc em casa mas eu falei que não tinha problema e agora ele ta me enchendo aqui...

[]´s Rafael</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Se ela trava mais em jogos o problema pode ser a placa de video, veja se ela esta bem instalada e atualize os drivers dela......... :cool:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>mas o que acontece quando ela trava??

ela apenas congela a tela ou reinicia a maquina?? fica td preto?? depende...

poder ser superaquecimento da placa d video também

Abraços !!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF0000'>ela trava e fica parada na tela em que eu estava.

reinicia mesmo só acontece no cs, pode ser problema do proprio jogo.

as vezes quando vou desliga a maquina da uma tela azul do win. e eu tenho q desliga pelo botao do gabinete...

to achando que seja o S.O.

que que vocês acham?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000F22'>Troca os drivers da placa de video primeiro.

Como trava em jogos pode ser a primeira opção.

Outra alternativa e trocar o driver da placa de som...

Tenta ir trocando os drivers antes, mas se continuar com problemas muda de sistema operacional...

Se nada disto resolver ai deve ser algum problema de hardware...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Tô achando que é super-aquecimento da placa de vídeo, se reinicia quando entra nos jogos, mas também pode travar no windows.

Abre teu gabinete e coloca um ventilador próximo à placa de vídeo. E vê se continua.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Faz um teste e fica com o gabinete aberto, com bastante ventilação.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF0000'>valeu moçada.

Hoje vou ligar o ar-condicionado á noite e vou ficar com o gabinete aberto para ver o que que acontece.

Mas a máquina é bem ventilada, a propria vga tem cooler, e o gabinete tem um fan atras jogando o ar para fora. o HD tem cooler e a placa-mãe também. Mas não custa nada tentar isso aê

[]´s</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF0000'>aê galera, nada feito.

Continua travando mesmo assim.

Não é freqüentemente não. Mas trava!

Agora mesmo eu liguei o pc (ainda não tinha ligado ele hoje), botei para conectar e fui toca mp3 e o bivu travo... a música fico parecendo tecno hehe, repitindo sabe? mas o pc travo todo..

Por favor, me ajudem</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>rpzzzz

tipo

o pc de minha irmaera assim quando o cooler quebrou

mas você já disse q não é isso

então pode ser

conflito com os drivers e o SO

tipo

exemplo

se tem alguma coisa do som conflitando com outra coisa

vai ver q quando você usa o som e essa coisa ele trava

tipo

faca o seguinte

não formate não

pegue um disco de boot entre pelo disco

apague tudo q tiver do seu windows atual

tipo

a pasta windows e os autoxecs da vida

tudo q tiver relacionado você apaga

aí coloque outro windows aí

pegue os drivers novos e tal e instale...

mas antes de uma olhada no painel de controle pra ver se não tem nada em conflito</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0