Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lobomaniaco

Copermine 400mhz?

Recommended Posts

Trabalho com um máquina em que na inicialização da bios, diz ser um P3 400MHz.

Porém, por curiosidade, rodei o programa CPU-z 1.22a... e nele, foi identificadoosseguintes itens:

Name: Intel Pentuim 3 E

Code Name: Coppermine

Specification: Intel Pentium III E 600MHz

Core Speed: 400.9MHz

Multiplier: x6.0

FSB: 66.8

Bus Speed: 66.8.

Daí a pergunta...

O processador é realmente 400Mhz Coppermine, ou é 600MHz Coppermine??

Grato!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • tipo... é esse fsb mesmo...

    q devo fazer? mudar na BIOS??? e só, ou tem mais algo que deveria fazer???

    porque tipo.. se for só mudar no setup dela, tudo bem.. se tiver q mexer em jumper, aí não dá.. pc não é meu...

    também achei estranho, mas ele tá trabalhando a 400mhz mesmo... mas o prog diz p3 600Mhz....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Opa...

    Amigo... esse seu FSB tem que estar em 100 !

    Tu tá fazendo um underclock !! hehehe !!!

    Sobe isso ai ....

    Abraço

    Caverna :bandeira:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • é q o pc não é meu.. é da minha chefe...

    fui ver isso hoje... por curiosidade, rodei o cpu-z e vi isso..

    mas o que preciso saber é...

    é só mexer no setup da bios ou algo mais.. tipo.. algo na placa-mãe?????

    (lembrando q é uma pcchips, mas não sei o modelo)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Coppermine só existe á partir de 550, o seu é 600 coppermine, ajuste o FSB para 100 Mhz.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Posso colocar pra 650 sem prob?? tipo.. na bios tem opcao até 800!!!

    ....

    q me dizem??

    pode dar prob ou nem vale a pena????

    Se tem a opcao.. poderia eu colocar até os 800, ou 700 etc????

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Postado Originalmente por lobomaniaco@24 out 2004, 03:05

    Posso colocar pra 650 sem prob?? tipo.. na bios tem opcao até 800!!!

    ....

    q me dizem??

    pode dar prob ou nem vale a pena????

    Se tem a opcao.. poderia eu colocar até os 800, ou 700 etc????

    Não inventa arte, meu ... seta o FSB em 100 e pronto :chicote:

    Caso queira arriscar, tente 650, 800... o maximo que pode acontecer, é não iniciar a maquina, qualquer coisa você diz "que tava usando o Word e o pc apagou do nada" famosa desculpa :devil:

    Em todo caso, Boa Sorte

    {]´s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esses processadores tem o multiplicador travado. Você só poderá alterar o FSB para 100mhz.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest @pr3nd1z

    O memor que eu já vi foi Pentium III 600E, que trabalha a 600Mhz, com FSB de 100Mhz e multiplicador de x6.0, estou procurando um, o da assinatura.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Acontece q o multiplicador dele não é travado não...

    posso colocar até 8x, no FSB 100!!!

    por isso da pergunta!!!

    Tem até um outro no escritorio, igual a esse, que tá com multiplicador 6,5x!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    você pode mexer no multiplicador até x8. Mas a frequência vai para 800mhz? Quando eu disse q era travado quis dizer q você pode até mexer, mas não adianta. A única coisa errada é o FSB em 66. Coloque em 100mhz e deixe o mult. pra lá. B)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×