Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest lucca

[Resolvido] Edonkey2000

Recommended Posts

Guest lucca   
Guest lucca

<font color='#000000'>Oi pessoal,

o problema é q eu instalei o edonkey 2000 gui mas quando eu abro ele, ele tenta se conectar com o core dele...e não consegue, como faço para passar dessa parte?

Se alguem tiver alguma dica eu agradeco</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Jack Bauer    1

<font color='#000000'>você tem que baixar um arquivo que contém os servidores atualizados, entra em www.sharereactor.com lá tem um link escrito Servers, entra lá e clica para baixar o arquivo server.met e salve esse arquivo na pasta do edonkey (geralmente é c:\arquivos de programas\edonkey 2000)</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest lucca   
Guest lucca

<font color='#000000'>valeu pela dicas, mas to falando do problema do edonkey especifico pra Linux, e alem disso não consigo passar para a conexao com os servidores.

Tambem tenho pra Windows e pega normal, por isso não sei o problema, mas acredito q esteja entre o edonkey e a interface GUI.

Obrigado pela ajuda</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×