Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Elielmo

Rede Cross Com 2 Maquinas Win Xp

Recommended Posts

estou com um problema que é o seguinte:

Dois PCs ambos com Win XP ligados atraves de um cabo crossover de 20 metros.

Um PC é o servidor de ADSL e o outro cliente.

No servidor eu usei aquele compartilhamento de internet do XP na propriedades da conexao de rede e a internet funciona beleza nos dois PCs.

Ambos estão com os discos compartilhados e no mesmo grupo de trabalho, porém quando abro Meus Locais de Rede e vou em Toda a Rede e no grupo de trabalho, demora demais a aparecer o outro PC e quando tento acessar diz que esta indisponivel, que não tenho acesso.

Porque ta lento e porque não consigo acessar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • esqueci deste detalhe.

    servidor de internet 192.168.0.1

    cliente 192.168.0.2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Verifica se o firewall do XP está abilitado. se caso estiver, esperimente desabilita-lo

    experimenta tambem testar o comando de ping de uma maquina para outra.

    Vá em Iniciar, depois em EXECUTAR e digite CMD

    Quando estiver no Pronpt do DOS digite PING 192.168.0.2 e PING 192.168.0.1 , e veja se obtem 0% de perda.

    Teste nas duas maquinas :)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×