Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ferdead

Problema Com Bateria!

Recommended Posts

Olá !

Estou com uma placa mãe aqui que perdeu as configurações da BIOS devido a bateria (acho eu), então troquei a bateria por outra nova.

Quando eu ligo o micro, na BIOS configuro a hora, depois quando entra no windows a placa de video fica em 16 cores, aí configuro ela para 32 bits, e aí funciona perfeitamente....

Se eu desligar o micro e ligar novamente tipo + ou - em 2 horas até umas 10 horas após, ele funciona normalmente...

Quando ele fica tipo uns 2 dias desligado ele perde toda a configuração de novo.

o que pode estar acontecendo? Alguém pode me Ajudar ?

Obrigado

Fernando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

hummm..

já vi isso acontecer e era um componnte proximo ao superte da bateria da placa-mãe q estava em curto e isso fazia ela descarregar, so tinah como consertar trocando ele, mas se quiser comprovar mede a bateria com multimetro e mede deposi de 2 dias quando elel der o tilt pra ver se descarregou mesmo ou se é na placa-mãe o problema. :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você não mexeu em nenhum jumper de configuração?

Talvez você tenha setado o jumper para o modo de limpeza da bateria, e se for isso, o curto constante causado por ele deve estar fazendo com que ela descarregue rapidamente.

Não sou especialista no assunto, é só uma opinião.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×