Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
BatRoger

S.m.a.r.t

Recommended Posts

BatRoger    1

<font color='#348781'>Recentemente deu pau num Maxtor de 20Gb de um amigo meu.

Começou, quando ele inicializava a máquina, com uma mensagem parecida como essa:

S.M.A.R.T - Your HD is bad, BACKUP and REPLACE.

O infeliz ficou vendo essa mensagem por uns três dias seguidos, logo que ele inicializava.

No quarto dia, o HD pifou e ele perdeu TUDO!!

O HD é reconhecido, mas ele nem dá aquele barulhinho característico na inicialização. Quando queremos acessá-lo, ele dá uns barulhinhos curtos, como se tivesse tentando ler.

Será que tem conserto??

E viva o sistema S.M.A.R.T.!!

Verifiquem em suas BIOS e o ativem, porque o bicho funciona!  :D</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Cgomes    0

<font color='#000000'>Acho que não tem conserto não.....se ele é reconhecido mas não dá partida, mostra que a placa está perfeita mas o motor deve ter ido p/ saco.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×