• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
BatRoger

S.m.a.r.t

3 posts neste tópico

<font color='#348781'>Recentemente deu pau num Maxtor de 20Gb de um amigo meu.

Começou, quando ele inicializava a máquina, com uma mensagem parecida como essa:

S.M.A.R.T - Your HD is bad, BACKUP and REPLACE.

O infeliz ficou vendo essa mensagem por uns três dias seguidos, logo que ele inicializava.

No quarto dia, o HD pifou e ele perdeu TUDO!!

O HD é reconhecido, mas ele nem dá aquele barulhinho característico na inicialização. Quando queremos acessá-lo, ele dá uns barulhinhos curtos, como se tivesse tentando ler.

Será que tem conserto??

E viva o sistema S.M.A.R.T.!!

Verifiquem em suas BIOS e o ativem, porque o bicho funciona!  :D</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Acho que não tem conserto não.....se ele é reconhecido mas não dá partida, mostra que a placa está perfeita mas o motor deve ter ido p/ saco.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0