Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Fabio_Gomes

Media Player 10 com imagens borradas ?! (foto)

Recommended Posts

Fabio_Gomes    0

:(

Eu ja havia pego o MP9 e aconteceu o mesmo, olhe:

%7Boption%7Dhttp://img.photobucket.com/albums/v290/foruol/Image001xxx.jpg' border='0' alt='' />

Repare que o vídeo passa com imagens completamente borradas, principalmente na cor rosa !! (meio pissicodélico)

- Achei que ela alguma incompatibilidade.... mas o que pode ser ?! :wacko:

não faço ideia !! :cry:

:help:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Endeavour    0

O WMP10 ainda está em fase beta... faltam MUITOS acertos até a fase final. Eu também tive problemas com qualidade de imagem dele, o que me fez voltar para o WMP9.

Sugiro que voce espere até que saia a versão final, que provavelmente terá este (e outros) bugs corrigidos. :rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fabio_Gomes    0

valeu... mas... me bateu uma luz agora... não seria o DirectX !?!?!???

Quando eu usava o Win98 me preocupava com isso, mas agora :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Skelton    1

Se esse problema ocorre em apenas alguns vídeo e não em todos, é um problema de codec e não tem nada a ver com o tocador em si.

Sugiro que baixe um localizador de codecs ou mesmo algum pacote de codecs(como o do Divx) e instale. Se não resolver, muitas vezes é problema de formatação do próprio vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

-você disse q mesmo com o WMP9 já tava com problemas né, portanto acho q o problema não esta como WMP em si mas a falta de algum codec talvez (como lembrou nosso amigo az_skelton).

-Baixe e istale esse codec http://superdownloads.ubbi.com.br/download/i5903.html , acho um dos melhores, pelo menos em alguns pcs aqui resolveu o problema de incompatibilidade de filmes...

-Depois você posta ai pra dizer c resolveu o problema

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fabio_Gomes    0
Postado Originalmente por Paulinho_Portugal@29 out 2004, 09:03

-você disse q mesmo com o WMP9 tava com problemas , portanto acho q o problema não esta como WMP em si mas a falta de algum codec talvez (como lembrou nosso amigo az_skelton).

-Baixe e istale esse codec http://superdownloads.ubbi.com.br/download/i5903.html , acho um dos melhores, pelo menos em alguns pcs aqui resolveu o problema de incompatibilidade de filmes...

-Depois você posta ai pra dizer c resolveu o problema

:bandeira:

valeu jovem, mas esse link q me deste é do Player DivX !

Estou procurando o DirectX 8 ou 9 (se existir) e ver no que vai dar....

valeu pela dica ! :looka:

PS: puts... muito 'xinistro' o seu gabinete !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por Fabio_Gomes+29 out 2004, 10:27QUOTE (Fabio_Gomes @ 29 out 2004, 10:27) Paulinho_Portugal@29 out 2004, 09:03

-você disse q mesmo com o WMP9 tava com problemas , portanto acho q o problema não esta como WMP em si mas a falta de algum codec talvez (como lembrou nosso amigo az_skelton).

-Baixe e istale esse codec  http://superdownloads.ubbi.com.br/download/i5903.html  , acho um dos melhores, pelo menos em alguns pcs aqui resolveu o problema de incompatibilidade de filmes...

-Depois você posta ai pra dizer c resolveu o problema

:bandeira:

valeu jovem, mas esse link q me deste é do Player DivX !

Estou procurando o DirectX 8 ou 9 (se existir) e ver no que vai dar....

valeu pela dica ! :looka:

PS: puts... muito 'xinistro' o seu gabinete !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vá no superdownloads e pegue um pacotão de codecs. Ou então procure por codecs e vê se acha(não lembro o nome) um programa q analisa o vídeo e diz se seu micro tem o codec certo instalado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fabio_Gomes    0
Postado Originalmente por Paulinho_Portugal+29 out 2004, 17:46QUOTE (Paulinho_Portugal @ 29 out 2004, 17:46)
Postado Originalmente por Fabio_Gomes@29 out 2004, 10:27

Paulinho_Portugal@29 out 2004, 09:03

-você disse q mesmo com o WMP9 tava com problemas , portanto acho q o problema não esta como WMP em si mas a falta de algum codec talvez (como lembrou nosso amigo az_skelton).

-Baixe e istale esse codec  http://superdownloads.ubbi.com.br/download/i5903.html  , acho um dos melhores, pelo menos em alguns pcs aqui resolveu o problema de incompatibilidade de filmes...

-Depois você posta ai pra dizer c resolveu o problema

:bandeira:

valeu jovem, mas esse link q me deste é do Player DivX !

Estou procurando o DirectX 8 ou 9 (se existir) e ver no que vai dar....

valeu pela dica ! :looka:

PS: puts... muito 'xinistro' o seu gabinete !!

-é o seguinte, estavamos aqui com problemas em 3 pcs. Alguns videos não rodavam, outros ficavam com a imagem tremidas, tipo quadro a quadro. Depois d instalar esse codec resolveu o problema em todos os 3.

-Realmente o link é do DivXPlayer, mas no momento da instalaçaum você pode optar por instalar só o Player, ou só o Codec ou ambos os dois. No caso instalei só os Codecs. Por enquanto não tive + problemas com nenhum video...

-Mas é como você disse, tb pode ser o DirectX. é instalar e ver no q dá....

[ E valeu pelo elogio do gabinete!! :-BEER ]

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
possiol    1

O Media Player 10 já deixou de ser beta.Aqui tá funfando beleza,sem problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×