Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Tenho dúvidas =|

Radeon 9500 - Conflito?

Recommended Posts

opa geral :)

to tendo uns probleminhas aqui com meu pc.. é o seguinte, bem simples: ele desliga/trava/reinicia do nada.. sem motivo, sem um tempo padrão, sem a necessidade de abrir ou não algum programa/jogo.

na maioria das vezes ele trava quando eu jogo the sims 2 e varia o momento da travada; umas horas, trava no começo, outras, 2 horas depois.. sem padrão, entende? essa travada nem aciona o vpu recover.. trava o pc inteiro

e isso também acontecia quando eu jogava call of duty, em alguns pontos dos mapas.. dava erro e o vpu recover não conseguia estabilizar o pc, tinha que reiniciar manualmente..

acontece também em varios outros jogos e sem motivo aparente.. desliga de repente quando to jogando dod (day of defeat).. e o pior é que acaba desligando ate quando eu não to jogando nada.. só navegando na net.. :(

ai eu deduzi 3 possíveis problemas:

- memoria ram defeituosa

- conflito de hardware (apesar de eu ter a placa ha mais de 1 ano sem problemas)

- alguma falha nos drivers instalados

o que pode ser? o que posso fazer?

espero ajuda!

grato! B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual fonte você usa? O problema pode estar relacionado a fonte . Eu uso uma 9500pro e ela consome bastante energia , precisa ter uma fonte razoavel pra segurar.

Os sintomas de falta de sustentação da fonte sao reiniciamento do pc , principalmente em jogos e aplicações pesadas (consomen mais energia) , travamento aleatorio , queima de peças.

Instale o Asus Probe , ele irá apitar caso sua fonte não esteja mantendo as voltagens corretamente

Compartilhar este post


Link para o post
Compartilhar em outros sites

tive problemas parecidos com o seu o micro desligava do nada no meu caso foi o drive todos que testei da omega davam pau foi so eu colocar o catalys 4,10 acho que é esse o mais recente a placa ficou show

só que no meu caso aconteceu q eu troque de placa de video e aconteceu isso logo que coloquei a outra se você tiver trocado de vga procura ver se não tem vestigios do drive da placa antiga

Compartilhar este post


Link para o post
Compartilhar em outros sites

teu pc está bem ventilado!?? ou ao menos está bem limpinho!??

abre ele e da uma geral, ou seja, retire todas as peças, limpe-as (use alcool isopropílico).. beleza e para os contatos das placas utilize borarcha branca !! beleza..!!

é susse!! se isso não resolver e não for problemas fisico do hard. (o que é muito difícil de ser), pode ser mesmo a temperatura, aproveita q você va desmontar o pc e ja repassa a pasta termica em tudo direitinho!!

beleza!! t´+ []'s :bandeira::-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • nem falei pra vocês, mas a minha configuração é a seguinte:

    Athlon XP T-bred B 2000+ || MSI KT4-Ultra || 512 DDR333 pc2700 || Seagate 60GB 7200 rpm || Radeon 9500PRO 128mb BBA || Samsung 753DFx || MS Optical Mouse Blue || Volcano 7+ || DVD LG 16x48x ||

    o meu pc é bem ventilado porque eu deixo uma parte do gabinete aberta e é ao lado da janela.. porém, por esse fato, ele não é lá muuuuuito limpinho :P

    uma vez tentei limpa-lo mas fiquei com medo de fazer alguma bobagem e arrancar sem querer um resistor..

    bom, mas mesmo assim eu acredito que o problema se resuma a fonte ou a algum problema de software ou driver

    eu instalei o catalyst mais recente e reinstalei o VIA Hyperion mais recente também

    joguei the sims 2 e outros jogos normalmente.. não travou nem reiniciou em nenhum outro momento meu pc, porém continuo com um pe atras

    a minha 9500 é a unica vga que eu usei ate hoje, desde junho do ano passado.. nunca mudei nenhuma peça..

    eu realmente acho que é algum problema de ram ou de fonte.. eu vou verificar o que ha com esse asus probe [ele funciona em msi kt4?].

    quem puder dar mais alguma opiniao sobre o que ta ocorrendo, eu agradeço!

    valeu! B)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    cara você vai acabar com as placas oxidadas pois a melhor maneira de manter o gabinete refrigerado e ele fechado e fazer uma corrente de ar dentro dele com cooler de gabinete

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×