Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Almir França

Desligar o windows 2000pro

Recommended Posts

quando clico em inciar, desligar, desligar o computador e ok,

o win 2000 pro desliga mas o gabinete atx não, ja coloquei o 98se, me e xp e todos desligaram normalmente, como posso resolver isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites
hunto    0

tb estou com esse problema.. no win98 desligava normal

se alguem ja tiver passado por isso e conseguiu devolver

Compartilhar este post


Link para o post
Compartilhar em outros sites
zmbar    0

pode ser algum drive da placa mãe q você não instalou ou esta mal instalado

Compartilhar este post


Link para o post
Compartilhar em outros sites
milktank    0

faça o seguinte, vá até o gerenciador de dispositivos e coloque em exibir>mostrar dispositivos ocultos. com os objtos ocultos procure por "NT APM/Legacy Support" veja se há o dispositivo "NT APM/Legacy Interface Node" se este disposivo estiver desativado ativeo e veja se o windows está desligando normalmente.

P.S.: ative o acpi na bios. :devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×