Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
PEDRAOZAO

Over DFI + Corsair BH-5 + Mobile 2500+ zoou de vez

Recommended Posts

Olá amigos

Como a maioria dos colegas já sabem, não consigo mais que 200 x 10,5(2100MHz) de Over estável com essa minha assinatura abaixo. Já estava conformado. Acontece que hoje aconteceu de travar aqui mesmo no fórum e o Windows desligar do nada. Ficou desligado, mas os coolers e o PC em geral ligados. Acabou de acontecer novamente enquanto escrevia essas breves linhas. Desliguei o PC e reiniciei o Windows. Passou no teste do 3DMark2001, PCMark 2002 e Super PI, mas quando fui para o Prime em Torture test/blend. Deu tela azul dizendo: DRIVER_IRQL_NOT_LESS_OR_EQUAL

Baixei pra 10 x 200(2000MHz) foi como aconteceu agora de desligar sem mesnsagem nenhuma.

Passei o Torture Test sem a opção de testar as memos. Deu pau tb.

Resultado: Estou usando 14 x 133 e consegui estabilidade novamente, mas fala sério gente. Com uma configuração dessas rodar em stock é Phoda.

Como eu passsei o Torture test sem a opção de testar a RAM e deu pau, isso quer dizer que o Problema está no processador? Ou pode ser outro Hardware? :muro:

Mais uma vez agradeço à vocês.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode-se dizer q sim....ao baixar o clock ele rodou, pois ele acaba usando menos tensão pro processador e assim ele fica light....por isso ele roda sem problemas, nem esta sendo usado por inteiro....fui!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×