Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Avanrj

Gravador LG x Nero

Recommended Posts

Avanrj    0

Oi pessoal, preciso de um help de vocês.

:muro:

Acabei de comprar um Gravador de CD LG GCE8526B e coloquei no meu computador no mesmo cabo Flat de 40 vias do meu leitor de CD CREATIVE 5233E, primeiramente como slave e depois como master, mas encontrando o mesmo problema:

Quando o NERO vai acessar a mídia para gravar ele primeiro verifica o Leitor e tenta gravar nele, se não tiver CD dentro ele abre a bandeja do leitor, se tiver CD dentro ele dá um erro e aí depois é que lê o gravador.

Pensei em colocar até em cabos flat diferentes, mas o que acontece: O leitor não tem UltraDMA, o que vai atrasar a leitura em qualquer um dos dois HD que tenho.

Não tava afim de ter que tirar o leitor, será que alguém sabe ou tem alguma dica do que pode estar acontecendo?

Já desinstalei e reinstalei o NERO StartSmart Várias vezes e já mudei até a letra da unidade no WIN2000.

Qualquer dica é bem vinda

:D

Compartilhar este post


Link para o post
Compartilhar em outros sites
mautaira    0

Tenho o Windows 2000 e fiz da seguinte maneira:

Liguei o meu HD de 20gb no primary master

Liguei o meu HD de 40gb no primary slave

Liguei o meu leitor de CD Creative no secundary master

Liguei o meu gravador de CD LG no secundary slave

Habilitei o DMA pelas configurações da controladora IDE. Minha placa mãe é a PCChips 810LR. Está funcionando normalmente

Compartilhar este post


Link para o post
Compartilhar em outros sites
Avanrj    0

Exatamente o que eu fiz, a minha placa-mãe é a LMR598.

Acredtio que o problema seja com o NERO mesmo, nunca vi esta versão antes, esta tal de StartSmart... Vou achar um CD Creator e ver se dá pau com ela também, obrigado pela dica! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
NDM    0

como eu já disse não podemos falar sobre cracks seriais e afins, isso é pirataria, não é permitido aqui....vejam as regras....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×