Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Hruthes

Windows

Recommended Posts

Hruthes    0

<font color='#000000'>O win não instala na placa-mãe 585lmr , da arquivo corrompido , mas a leitora , o hd , a memoria esta tudo funcionando perfeitamente, instalo o win em outra maquina igual e coloco o hd nela , e da erro de registro do win, Alguem pode me ajudar?  :angry: icq 33494029</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mina.underground   
Guest mina.underground

<font color='#0000FF'>Será que esse CD de instalação do Win98 não está com problemas?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
jcelso    0

<font color='#810541'>pode ser memória, expeirmenta trocar os pentes...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>A única vez que eu vi esse tipo de problema acontecer, erá memórias ruims...

o micro ligava normalmente, mas sempre que instalava o windows dava erro de registro.

até que o cara trocou as memórias...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×