Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Änarki

Ajuda! A7V8X-MX SE...

Recommended Posts

Breve descrição da história:

Um raio queimou meu modem, aí deve ter queimado a entrada PS/2 também.

Troquei na garantia a placa. Antes de ir para assistência, tinha um processador Atlhon XP 2400+, e agora aparece na Bios como Atlhon XP 1500+!!!

Existe isso??? A bios informar um processador errado?

O estranho é que não notei diferença na velocidade (tenho uma Ge-Force Mx 400)

Alguém pode me ajudar?

Existe algum tipo de overclock?

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Änarki,

O que pode estar errado é a configuração do FSB no bios, pode estar habilitado para 100Mhz e na verdade deve ser colocado 133Mhz.

Até mais!

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por condiogo@30 out 2004, 13:18

    Änarki,

    O que pode estar errado é a configuração do FSB no bios, pode estar habilitado para 100Mhz e na verdade deve ser colocado 133Mhz.

    Até mais!

    :bye:

    Desculpe a ignorância, mas o FSB não deve ser 166 para memoria 333??

    Não entendo direito clock.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    A velocidade do barramento da memória não é, necessáriamente, igual à do FSB, pois, são barramentos distintos.

    Na minha placa mãe, por exemplo, o FSB é de 133MHz, enquanto que a memória trabalha em 166MHz.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    CARA, ESTA PLACA TEM UM DISPOSITIVO DE CHAVEAMENTO NA PLACA QUE você ALTERA O FSB EU NUM LEMBRO DE CABEÇA MAS DÁ UMA OLHADA NO MANUAL QUE TE EXPLICA EM QUAL POSIÇÃO TEM QUE FICAR, SE não ME ENGANO COMEÇA COM 1 PRA CIMA OUTRO PRA BAIXO E CONSECUTIVAMENTE, SE NUM FUNCIONAR FAÇA O CONTRÁRIO.

    falou!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×