Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
andrealss

Imp. fx-1170

Recommended Posts

andrealss    0

<font color='#000000'>Estou com um problema na imp. fx-1170 quando coloco papel avulso ela apta sem para, imprimo normalmente no papel continuo, alguem pode me dizer onde esta o problema da mesma?. Desde de já agradeco pela atencao.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mina.underground   
Guest mina.underground

<font color='#0000FF'>Observe se a trava está na posição correta para imprimir folhas avulsas.

Abraços.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>bem...

tem certeza que a trava de seleçao de tipo de papel tá na posicao certa (de folha avulsa)?? tá colocando a folha do jeito certo? se sim... pode se o sensor de presença de papel que tá bichado... você pode tentar limpar ele!

tipo... você já imprimia antes usando folha avulsa e parou de funcionar de uma hora pra outra?? ou não??

t+

:)</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
andrealss    0
  • Autor do tópico
  • <font color='#000000'>conseguir resolver, abri a impressora e localizei o cabo do sensor de papel avulso, tirei e coloquei novamente e funcionou, valeu galera. obrigado.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×