Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rcalabrez

Conexão cambrás

Recommended Posts

<font color='#000000'>Formatei minha máquina, um Pentium 200 MMX com memória SIMM 64Mb, HD 8Gb, e configurei a conexão da Cambrás, só que quando reinicio o micro a configuração desaparece, alguém sabe algo sobre isso? O restante dos programas funcionam perfeitamente.

Abraços

Rogério</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

<font color='#0000FF'>Amigo, posso estar anganado, mas Cambras é o seu provedor, não é?

Qual o tipo de conexão, ISDN, Radio, ADSL etc?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Minha conexão cable modem</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Minha conexão é cable modem</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante

    <font color='#0000FF'>As configurações a q você se refere são as do protocolo TCP/IP certo?

    qual o seu Sistema operacional?

    Se for o win95 ou win98, tente usar o comando WINIPCFG, na linha de comando do menu INICIAR/EXECUTAR, escolha a placa de rede q recebe o cable e veja o q aparece, se estiverem em desacordo com as configurações do seu provedor, clique em "liberar tudo"... depois de alguns segundos, clique em "renovar tudo"... se você tiver digitado td corretamente nas propriedades do protocolo tcp/ip nas configurações de rede dessa placa, o programa deverá demonstrar esses valores, resolvendo seu problema, caso contrário, eu sugiro q você desinsta-le td q há nas propriedades de rede dessa maquina, remova a placa de rede, ligue a maquina sem ela, depois desligue a maquina e recoloque a placa de rede, reinstalando td e reconfigurando... essa operação deverá limpar os registros e irá substituir arquivos antigos, podendo corrigir alguma falha.

    Lembre-se q você deve ligar o cable sempre na placa q foi habilitada pelo seu provedor, do contrário não poderá navegar...</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×