Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Cgomes

Impressora em rede

Recommended Posts

Cgomes    0

<font color='#000000'>Pessoal,

Estou com uma printer aka na empresa em rede, que até sexta funcionava normal, de lá p/ cá, toda impressão que é disparada para ela, não starta de imediato como deveria ser. A impressão fica parada no buffer e somente é liberada depois que alguém vai nela, desliga e liga novamente manualmente a cadela, aí sim, ela dispara tudo que estava no buffer.

Álguem já passou por isso e conseguiu solucionar ?

Um abraço</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante   
Visitante

<font color='#0000FF'>Cgomes, de q tipo é a sua impressora, ela esta ligada diretamente na rede ou em um servidor? nas suas configurações a opção para imprimir quando a última pagina for colocada em spool está ativada ou para imprimir quando a primeira pagina for colocada em spool?

Se estiver para imprimir quando a primeira for colocada em spool, tente mudar para imprimir diretamente...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest paulo-mega   
Guest paulo-mega

<font color='#348781'>Realmente, como nosso amigo José postou, acho que sua impressora está configurada para armazenar os pedidos de impressão em spool, caso não seja esse o problema, tente desinstalar e instalar novamente os drivers, sei que parece besteira mas isso já aconteceu com uma sharp al-1000 que eu tinha aqui, que por sinal vivia dando problema, e os problemas se resolviam apenas reinstalando os programas dela, não sei se tem a ver, mas acho que ela pirava de tanta impressão que fazia, eram em torno de 3.000 por semana, tipo, era o dia inteiro imprimindo...

Espero ter ajudado...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×