• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Krikor

Configurar outlok receber e-mail na rede

6 posts neste tópico

<font color='#000000'>Gostaria de saber como configurar um computador para receber E-mail pelo Outlook Expres em uma rede com 6 máquinas e já esta instalado e funcionando na rede e a internet também está compartilhado, tenho speed e o wingate 3.05 instalado.

Obrigado</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Como você instalou o wingate para compartilhar sua rede, eu pergunto... você instalou o wingate Client nas estações?

Se o fez, td deveria funcionar sem problemas, pois com isso nenhuma configuração é necessária nas estações. Só pra saber isso é o q diz o manual do wingate, sinceramente, nunca consegui fazer ele funcionar...

Se não o fez, você deve incluir a conta no outlook express normalmente, atentando para detalhes simples...

1º nos servidores SMTP e POP3 da configuração da conta, coloque o ip do servidor 192.168.0.1...

2º no nome de login da conta, coloque assim:

login#provedor.com.br

onde LOGIN é o seu nome junto ao seu provedor

o simbolo é realmente esse #

e o nome de provedor é a extensão do seu email... como bol.com.br etc...

a senha á da propria conta...

beleza!!!?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>O wingate está instalado no computador que está com o Speed, e o protocolo IP que eu configurei é 10.10.10.1 (Speed) e assim sucessivamente, não instalei nada em outros computadores, irei tentar o que você me disse e ver se vai funcionar.

Uma observação, é uma rede simples, onde o servidor e o computador com Speed e IP 10.10.10.1

Obrigado

Krikor</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#ADA96E'>nã tenh muita certeza, mas se  servidr é 10.10.10.1  o outro deveria ser 10.10.10.2</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>é o seguinte, se você configurou a maquina q é servidora do wingate com essa faixa de ip, na configuração das contas de correio, em qualquer estação, você deverá colocar o ip do servidor do wingate na opção de servidores de SMTP e POP3...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por José@01 Mar. 2003,19:18

<font color='#000000'>é o seguinte, se você configurou a maquina q é servidora do wingate com essa faixa de ip, na configuração das contas de correio, em qualquer estação, você deverá colocar o ip do servidor do wingate na opção de servidores de SMTP e POP3...</font>

<font color='#000000'>Oi, esive fora por alguns dias.......

Fiz o que você me falou, não tenho o wingate instalado em outras maquinas, e configurei o outlook da forma descrita anteriormente, e não consigo pegar os emails dos computadores que estão ligados no Hub

servidor IP 10.10.10.1

comp2 IP 10.10.10.2

comp3 IP 10.10.10.3

no com2 getway 10.10.10.1

no outlook login#provedor = pedrokps#ig.com.br

servidores pop3=10.10.10.1

              smtp=10.10.10.1</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0