Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
cyclopsbr

Usb x quick cam

Recommended Posts

cyclopsbr    0

<font color='#000000'>Bom, meu pc tem USB onboard então coprei um adaptador para poder usar minha webcam, acontece q quando eu instalo o programa da webcam e pede que eu conecte a camera na saida USB, não acontece nada! a camera não é reconhecida, então pensei que minha camra ou meu adaptador poderiam estar com problemas, então tirei o adaptador e testei ele e a camera em outro pc e funcionou tudo beleza!!! Alguém sabe o que pode ser???

Obrigado!

André Augusto.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
cyclopsbr    0
  • Autor do tópico
  • <font color='#000000'>eu já havia usado essa camera com esse mesmo adaptador aqui no meu pc antes, mas fiquei um tempo sem usar o pc porque meu HD tinha dado pau aí agora estou com outro hd e quando fui instalar a camera deu nisso!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest mina.underground   
    Guest mina.underground

    <font color='#0000FF'>Provavelmente é algum problema com os drivers dessa webcam. Ou então mau contato no conector USB.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    cyclopsbr    0
  • Autor do tópico
  • <font color='#000000'>MAs eu já peguei o programa atualizado da webcam e não mudou nda... já tirei o adaptador da USB e testei em outro pc e funcionou beleza!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest mina.underground   
    Guest mina.underground
    Postado Originalmente por cyclopsbr@28 Fev. 2003,16:24

    <font color='#000000'>MAs eu já peguei o programa atualizado da webcam e não mudou nda... já tirei o adaptador da USB e testei em outro pc e funcionou beleza!</font>

    <font color='#0000FF'>É a sua saída USB que está bichada então. É a única possibilidade que resta.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×