• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
franpame

Compartilhar o virtua entre 2000 e win98

7 posts neste tópico

<font color='#000000'>Bom dia pessoal, sera que alguem pode me dar uma ajuda sobre como compartilhar o virtua entre dois micros, um com win 2000 e outro com win98se?

o micro que tem o virtua instalado e funcionando é o do win2000 e rede é com cabo cross e esta funcionando bem.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Bem, obrigado pela dica jose, agora eu tenho o seguinte problema: a maquima que tem o virtua ta tudo ok como sempre mas a outra com win98se acontece o seguinte eu executo o ping com um endereço  e tenho resposta so que não consigo navegar na internet. já executei o winipcfg e nada mudou.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>no winipcfg aparecem os valores do gateway padrão do ip e do DNS?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>sim, aparece tudo, eu ate clico em apagar tudo e renovar tudo

e a mesma configuração e restaurada</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Bom galera o problema foi resolvido passando o cliente de usuario avançado para adiministrador no win2000, valeu pelas dicas.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi José! Estou com um problema pareceido com o do franpame, só q eu tenho xp e win98. Ja zerei o ip automatico, ja me mostrou novo numero e nao consegui. Só funciona a internet no xp. Ja restaurei o pc para uns dias antes e não consegui tb. O que mais devo fazer? será pode ser colocado alguma configuração para q o outro pc não acesse? Ja q meu sobriho joga no xp com um jogo via internet e que deixa o resto muito lento, alem de ele entrar no emule, msn e orkut ao mesmo tempo. Será q existe alguma configuração que bloqueia o outro pc? Como resolver isso se existe?

obrigada por enquanto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0