Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
newbie

Rede com WIn Xp

Recommended Posts

Bom tenho uma rede de 11 computadores,todos pertencentes ao mesmo grupo, e eu criei um usuário padrão para todas as máquinas. Eu compartilhei a unidade c de todas as máquinas, só que quando clico em "meus locais de rede" não aparece as unidades compartilhadas a não ser a da máquina onde estou logado (usando), mas quando clico em "mostrar computadores do mesmo grupo" aparece todas as máquinas, mas quando clico nelas ou dá mensagem de erro "acesso negado" ou então pedem senha para o usuário convidado.

Tentei usar o comando net use "net use x: \\nome_da_maquina\compartilhamento$ " então entro como usuário administrador e senha correta´só que fala que houve um erro e não foi possível se logar na máquina, acusando usuário ou senha inválida. Preciso de ajuda, obrigado!

Ps.: Configuração da rede

11 Máquinas Atlhon Xp 2200 com placa de rede Realtek

Hub/Switch 10/100 Encore

Modem ADSL Dlink 500G

Anti-Vírus McaFee V8

Go Back

Geto Manager :muro::muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Não há firewall instalado, nem configurado!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×