Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Titina

XITI DE SERVICE PACK 2

Recommended Posts

Depois que instalei esta XITI, não consigo desinstalar outros programas quero tirar o office xp porque o q uso é em inglês e colocar o office 2003 em portugues, mas não desista-la. Alguem sabe como consigo?

E se tento desinstalar o SP@ aparecem tantas ameaças na minha tela q fico com medo

o q faço pelo meno pra conseguir desinstalar o Office?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só não consegue desintalar o Office ou não consegue desinstalar nenhum programa qual é o erro que aparece?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por estuder@06 nov 2004, 01:56

    Só não consegue desintalar o Office ou não consegue desinstalar nenhum programa qual é o erro que aparece?

    Aparece essa bendita mensagem:

    Não foi possivel acessar o serviço Windows installer isso poderá ocorrer bla, bla, bla

    Meu computador fica ligado e conectado direto, mas numas duas vezes q desliguei, quando reinicia fica a janelinha da mensagem windows installler 'instalando" e depois some... Não tentei desinstalar mais nada, por isso não sei informar.

    Sei que ta um saco isso!!! Tenho 1gb de memoria nessa porcaria aqui e tenho um 233mx com 64 com win 98 que ta mais rápido que esse.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Vá em Iniciar > Executar e digite "services msc" e procure Windows Installer, dê um duplo clique sobre ele e verique se está configurado como desativado. Se estiver escolha "manual".

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por estuder@06 nov 2004, 16:48

    ftp://download.microsoft.com/download/e/9...1bd/msicuu2.exe Isso deve resolver. Depois de instalado execute o programa e Mande desinstalar o Office. Com o rsto você se vira. Espero ter ajudado.

    Se vira é ótimo... valeu!! Esse link aí da como pagina inexistente

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por josemelo@06 nov 2004, 08:51

    Vá em Iniciar > Executar e digite "services msc" e procure Windows Installer, dê um duplo clique sobre ele e verique se está configurado como desativado. Se estiver escolha "manual".

    Não aconteceu absolutamente nada...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Titina+06 nov 2004, 17:11QUOTE (Titina @ 06 nov 2004, 17:11) josemelo@06 nov 2004, 08:51

    Vá em Iniciar > Executar e digite "services msc" e procure Windows Installer, dê um duplo clique sobre ele e verique se está configurado como desativado. Se estiver escolha "manual".

    Não aconteceu absolutamente nada...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por estuder@06 nov 2004, 17:32

    Faz o que eu te disse. Ja passei por isso.

    eu clico neste link e diz q a pagina não existe

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×