Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
CooKie

Barra de iniciar travando!

Recommended Posts

CooKie    0

Amigos... não aguento mais esse problema. resolvi postar pra ver se alguem me ajuda.

Seguinte, to com tudo instaladinho aqui no meu PC, SP2, programas, tudo funcionando 100%.. cara, o que acontece que a BARRA de inciar quando eu clico nela ela demora pra abrir!!! tipo como se tivesse com LAG de HD , travando saca???? TODA HORA QUE #####! os outros programas funcionam NORMALMENTE , rapidasso! so que essa ##### de BARRA DE INICIAR fica fazendo isso.. ja formatei 2x e NADA!! eu pude observar , dando ctrl alt e del , quando eu clico na barra iniciar , o explorer.exe (em processos) vai pra 100% de uso de CPU!!!!!!! isso que ta fazendo lagar... ALGUEM PODE ME EXPLICAR POR FAVOR O PORQUE DISSO ???

Edit: Esqueci de dizer.. meu pc é o seguinte:

Athlon XP 2400+

512 MB DDR400

Asus A7N8X-E Deluxe

HD 120GB 7200RPM

Placa de Video (Atualmente uma TNT 16MB AGP)

Windows XP SP2

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
reto    0

Vá em Iniciar > Executar, digite “regedit” (sem aspas), pressione OK.

Vá em HKEY_CURRENT_USER\Control Panel\Desktop. Selecione MenuShowDelay na lista da direita.

Clique com o botão direito do mouse, selecione Modificar e mude o valor para 0 (zero). Reinicie o micro e veja a diferença.

Nota Particular - Realize um Backup do Registro do Windows antes de Mexer nele. Caso não tenha experiência, não mexa sem consultar alguém mais experiente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×