Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ane

erro ao discar no modem motorola SM56

Recommended Posts

ane    0

estou tentanto configurar o modem motorola SM56, ele faz a discagem, mas demora bastante para fazer a conexão e antes de terminar a conexão acaba cancelando, dando um erro: erro 629 "O computador remoto não está acessível"

já tentei colocar algumas stringsmas mesmo assim não funciona, alguem tem a string certa para este tipo de erro? ou será que o erro não é devido à strings?

Compartilhar este post


Link para o post
Compartilhar em outros sites
gesielccb    0

Tente reinstalar o modem, caso não resolva, verifique se o protocolo TCP/IP e o cliente para a rede microsoft estão instalados corretamente. Poste ai os resultados. Até mais

Compartilhar este post


Link para o post
Compartilhar em outros sites
ane    0
  • Autor do tópico
  • eu tentei reinstalar o modem, porém ele pegou uma porta diferente quando tentei reinstalar novamente, ele deveria pegar sempre a mesma porta?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ane    0
  • Autor do tópico
  • Será que pode estar ocorrendo conflito entre as portas COM2(mouse) e COM3(modem)? porque uma hora eu tentei tirar o mouse e funcionou o modem, mais tarde tentei fazer isso novamente mas não funcionou mais...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    gesielccb    0

    Mas o modem esta instalado em que COM? O normal é na COM3, se ele estiver na COM2 é bem provavel que esteja em conflito com o mouse. Qual é seu sistema operacional?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ane    0
  • Autor do tópico
  • ele está instalado na com3 e o mouse na com2 e meu SO é win98, mas acho que resolvi o problema, minha linha telefonica que estava com problemas, vou testar mais alguns dias, obrigado amigos

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×