Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
marciolevi

Por favor, ajudem um desesperado!

Recommended Posts

Olá pessoal....

Tenho um NB COMPAQ 2199US ATLHON XP2800+, 512RAM, 40GB HD.

Conectei ele (placa ATI MOBILITY RADEON IGP 320M -com saida S-VIDEO) em uma entrada de vídeo composto TV SONY TRINITRON 21".

Já rezei pra todos os santos mas não consigo fazer a imagem aparecer colorida na TV. Entrei no painel de controle da ATI mas dentre os formatos disponíveis de transmissão para TV não tem o PAL-M (existe o NTSC-M, PAL-G, PAL-L). Já tentei, através do menu da TV, configurar para NTSC a entrada VIDEO-2 mas nada deu certo.

Fiz várias buscas no web, na ati e percebi que muitas pessoas tem esse mesmo problema. Alguns sugerem abrir o computador e trocar um jumper relacionado com o formato NTSC-PALM (no meu caso, perderia a garantia se abrisse o NB). Outras, sugerem "flashear" o BIOS da placa de vídeo (ainda não sei como é que faz isso e tenho medo de "matar" a placa) com um software (RABIT v1.5).

Por favor, me ajudem!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×