• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
thiago_santana

Problemas com a PV

7 posts neste tópico

Opa, estou com um problema q ja estou quase perdendo as esperancas de resolver :muro:

Seguinte, minha configuração segue na minha assinatura

O problema é o seguinte: se eu ligo o pc com a tampa fechada, ela não passa muito tempo ligado sem que desligue sozinho e a placa-mãe fique beepando, ele apaga geral...

quando eu abro a tampa, posso trabalhar tranquilo mas se for rodar algo pesado, acontece a mesma coisa, dai tenho q colocar um ventilador de lado no maximo rodando pra poder jogar algum jogo "tranquilo"...

Comprei 4 coolers pro gabinete, coloquei 2 atras puxando o ar e 2 na frente para jogar o ar, mas não deu jeito, ta com a mesma resenha...

Noto tambem q o problema talvez seja a placa 3d por q ela esquenta pra ######, por isso foco o ventilador nela , ai da pra jogar akguma coisa...

Tipo o meu Vcore ta 1,65V isso esta certo? qual o ideal?

Me ajudem

Obrigado

Thiago

Compartilhar este post


Link para o post
Compartilhar em outros sites
maia.r.o    0

Olá, bom esse seu problema pode ser fonte, então qual fonte você tem? Outra coisa da uma olhada no setup da sua maquina e verifica se esta tudo certinho, tem uma opcao que você configura até que temperatura o seu processador pode chegar, ai então ele reinicia sua maquina, por ex: se estiver marcado para ele poder chegar a 60°, quando ele chegar nesta temperatura ele vai reiniciar sua maquina. Não estou dizendo que pode ser isso, mas pode verificar ai.

[]"s

Compartilhar este post


Link para o post
Compartilhar em outros sites
maia.r.o    0

Olha, o Vcore é esse mesmo pelo menos no athlon que eu tinha ele era 1.65v tb, agora, acho que você deveria dar uma olhada nesta fonte ai, ela é uma genérica boa, mas pode não estar dando conta de segurar sua maquina, procure por fontes com Watts reais, tipo : Seventeen, thermaltake que sao boas opcões se tiver com grana curta e se tiver com grana sobrando vai de Enermax ou Antec.

[]"s

Compartilhar este post


Link para o post
Compartilhar em outros sites
_Ferraz    0

fonte não é pois a sua é forte, é problema de temperatura afinal o ventilador resolve, temte identifica qula péça esta esquentando colocando o deno somente no dissipador do processador e placa de video, passa a comfiguração do seu pc.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Orgonutil    0

amigo, acredito que seja probema de aquecimento, e que o mesmo esteja sendo causado pela fonte. troquei de uma vcom 400 w pra uma maxxtro 550 e as temperaturas aumentaram de 5 a 8 graus, sendo que o gabinete é bem ventilado. O que acontece é que a maxxtro tem uma fan lenta, que é ligada na linha 5v, no fórum, nas partes das fontes, tem um tópico fixo sobre esta maxxtro, e la um carinha explicou como se liga a fan na linha 12v, não te digo q porque eu não tenho certeza dos fios e tal, mas da uma olhada la, o carinha disse que fez este procedimento e melhorou consideravelmente a temperatura. Estou aguardando chegar minha 9800 pro da sapphire, e caso acontece problemas semelhantes ao seu terei de fazer isto também, botar a garantia pro beleleu! (também a garantia que se dane, se uma fonte minha queimar eu não colocaria uma igual no lugar correndo o risco de queimar outra vez!) se fizer o procedimento conta aí pra nós o resultado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acredito q seu problema esteja relacionado a fonte. A melhor opção no seu caso seria a Seventeam 350W ou a Thermaltake 420W . Ambas sao otimas fontes e suportam sua configuração facilmente. Eu uso uma TT 420 e ela quase não esquenta

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso