• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
diablo20

Que decepcao!

22 posts neste tópico

aí pessoal acabei de testar meu tbrad fiz um overzinho nele e por incrivel que pareca com Nforce 2 ou com essa placa não consegui os mesmos resultados em termos de percentagem de over que com a minha antiga e lixo k7s8xe.

comecei dando um aumento de Vcore pra 1,675 volts e rodando a 180 ok sem fazer testes nem nada mais aparentemente ok aí resolvi aumentar pra 190 não iniciava o windows aumentei Vcore 1,700 não entrava ainda 1,725 não entrou de novo ultima tentativa 1,75V nada ainda resolvi abaixar pra 185 aí foi beleza.

poxa vida eu cheguei a bottar direitinho com 190 na asrock só não tive estabilidade mais consegui bootar pelo menos agora com essa nada e com a asrock não tinha opcao de Vcore então tava rodando com 1,56 mesmo.

quanto de Vcore precisa sera eim 1,80 se for issow quais os ricos de se operar a issow?

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta com o vcore 1.8, de 1,75 para um 1.8 não é uma grande diferença, só uma opinião já que você trocou de placa porque não pegou uma abit an7??? é bem melhor para oc do que esta msi.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por diablo20@09 nov 2004, 15:17

aí pessoal acabei de testar meu tbrad fiz um overzinho nele e por incrivel que pareca com Nforce 2 ou com essa placa não consegui os mesmos resultados em termos de percentagem de over que com a minha antiga e lixo k7s8xe.

comecei dando um aumento de Vcore pra 1,675 volts e rodando a 180 ok sem fazer testes nem nada mais aparentemente ok aí resolvi aumentar pra 190 não iniciava o windows aumentei Vcore 1,700 não entrava ainda 1,725 não entrou de novo ultima tentativa 1,75V nada ainda resolvi abaixar pra 185 aí foi beleza.

poxa vida eu cheguei a bottar direitinho com 190 na asrock só não tive estabilidade mais consegui bootar pelo menos agora com essa nada e com a asrock não tinha opcao de Vcore então tava rodando com 1,56 mesmo.

quanto de Vcore precisa sera eim 1,80 se for issow quais os ricos de se operar a issow?

pode colocar 1.80V

mais tipo.. pra deixar assim tem que tem uma boa ventilação no pc..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morpheus.+09 nov 2004, 16:10QUOTE (Morpheus. @ 09 nov 2004, 16:10) diablo20@09 nov 2004, 15:17

aí pessoal acabei de testar meu tbrad fiz um overzinho nele e por incrivel que pareca com Nforce 2 ou com essa placa não consegui os mesmos resultados em termos de percentagem de over que com a minha antiga e lixo k7s8xe.

comecei dando um aumento de Vcore pra 1,675 volts e rodando a 180 ok sem fazer testes nem nada mais aparentemente ok aí resolvi aumentar pra 190 não iniciava o windows aumentei Vcore 1,700 não entrava ainda 1,725 não entrou de novo ultima tentativa 1,75V nada ainda resolvi abaixar pra 185 aí foi beleza.

poxa vida eu cheguei a bottar direitinho com 190 na asrock só não tive estabilidade mais consegui bootar pelo menos agora com essa nada e com a asrock não tinha opcao de Vcore então tava rodando com 1,56 mesmo.

quanto de Vcore precisa sera eim 1,80 se for issow quais os ricos de se operar a issow?

pode colocar 1.80V

mais tipo.. pra deixar assim tem que tem uma boa ventilação no pc..

Compartilhar este post


Link para o post
Compartilhar em outros sites

não tipo nunca usei com Vcore 1,75 refrigeracao é que não falta minhas temps ficam com este over da assinatura como estão ai na assinatura 34° idle e vai até 40~42 em full e não passa dissow .

bem fiquei com medo de aumentar o Vcore pra 1,80 porque minha fonte é generica e comprei a msi delta l por ela me da o suporte que eu quero meu processador é travado então pra mim 200 de fsb seria um sonho e essa placa rodava legalzinho no micro do meu amigo com 200 de fsb.

vou tentar 1,80 mais vou esperar um kit ou corsair ou kingston 400 value pra fazaer issow, porque peguei uma generica apesar de ser 400 ficou ridico o desempenho dela em single se comparando com as minhas duas em dual, e assim que chegar esse kit vou tentar um fsb maior e um Vcore maior.

tipo meu cooler é uma ##### mais eu montei um sistema de refrigeracao animal aqui que da pau em qualquer air cooler intermediario e alguns tops portanto temp não é minha preoculpacao e sim um Vcore que vai estar caracterizando Over extremo ai nem quero.

Compartilhar este post


Link para o post
Compartilhar em outros sites

nau sei se isso ajuda.. mais ja coloquei num xp2200+ 1.85 de vcore... e estava com uma fonte genérica de 500watts....

mais a fonte éra uma tptech

ja a sua fonte aí não sei.. a satellite até pode ser boa.. mais sei la.. não confio muito nela...

eu pegaria uma dr hank de 400watts reais que ia te ajudar bastante no overclock..

ou mesmo pega uma ttgi ou uma seventeam de 400watts pra cima!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

diablo20 só por curiosidade que sistema de refrigeração tão eficiente e esse aí???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por netadmin@09 nov 2004, 16:44

diablo20 só por curiosidade que sistema de refrigeração tão eficiente e esse aí???

%7Boption%7Dhttp://img59.exs.cx/img59/4372/pc7.jpg' border='0' alt='' />

de uma olhada a qualidade não esta estão boa mais vou explicar.

o cooler do processador ele tem dois fans, e logo embaixo na lateral como voce pode ver tem mais dois fans e embaixo da pv tem mais dois super fans e estou pensando em adaptar mais 2 fans da fonte pra resfriar a bixinha.

bem esse é meu sistema de refrigeracao miha engenharia hehehehe funcionou issow é o que importa digam que é gambiarra que si phoda eu uso alimentacao externa pra ligar issow é uma bagunca de fio fora do pc que 6 não imaginam, mas o mais importante é a temp que cai 10 graus quando eu ligo todos os fans extras isso in fact!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por diablo20+09 nov 2004, 16:56QUOTE (diablo20 @ 09 nov 2004, 16:56) netadmin@09 nov 2004, 16:44

diablo20 só por curiosidade que sistema de refrigeração tão eficiente e esse aí???

%7Boption%7Dhttp://img59.exs.cx/img59/4372/pc7.jpg' border='0' alt='' />

de uma olhada a qualidade não esta estão boa mais vou explicar.

o cooler do processador ele tem dois fans, e logo embaixo na lateral como voce pode ver tem mais dois fans e embaixo da pv tem mais dois super fans e estou pensando em adaptar mais 2 fans da fonte pra resfriar a bixinha.

bem esse é meu sistema de refrigeracao miha engenharia hehehehe funcionou issow é o que importa digam que é gambiarra que si phoda eu uso alimentacao externa pra ligar issow é uma bagunca de fio fora do pc que 6 não imaginam, mas o mais importante é a temp que cai 10 graus quando eu ligo todos os fans extras isso in fact!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pra caralhhho hahuahuahau uns 10 graus no minimo tipo que eu isso o case totalmente aberto acho que não precisa de axaustor, bem não tentei por ainda pra ver se diminui mais a vasao de ar é 100% já eu acho.

agora quando ao sistema dual fan Nomeado por mim e meu amigo Nocturno sjc daqui mesmo resolve mesmo o problema da temp, alem de aumentar sigficantemente o rpm do cooler ele aumenta aquela parada que eu não sei o nome cfc acho que é issow bastante já que a entrada de ar é dobrada em teoria.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por diablo20@09 nov 2004, 17:10

Pra caralhhho hahuahuahau uns 10 graus no minimo tipo que eu isso o case totalmente aberto acho que não precisa de axaustor, bem não tentei por ainda pra ver se diminui mais a vasao de ar é 100% eu acho.

agora quando ao sistema dual fan Nomeado por mim e meu amigo Nocturno sjc daqui mesmo resolve mesmo o problema da temp, alem de aumentar sigficantemente o rpm do cooler ele aumenta aquela parada que eu não sei o nome cfc acho que é issow bastante que a entrada de ar é dobrada em teoria.

quantos rpms tem essa ventoínha que você colocou no seu cooler???, e quantos rpms são essas fans de seu gabinete e de que marca???, ah eu não sabia que você utilizava o gabinete aberto então esqueça a fan de 120, ficou show de bola...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por netadmin+09 nov 2004, 17:14QUOTE (netadmin @ 09 nov 2004, 17:14) diablo20@09 nov 2004, 17:10

Pra caralhhho hahuahuahau uns 10 graus no minimo tipo que eu isso o case totalmente aberto acho que não precisa de axaustor, bem não tentei por ainda pra ver se diminui mais a vasao de ar é 100% eu acho.

agora quando ao sistema dual fan Nomeado por mim e meu amigo Nocturno sjc daqui mesmo resolve mesmo o problema da temp, alem de aumentar sigficantemente o rpm do cooler ele aumenta aquela parada que eu não sei o nome cfc acho que é issow bastante que a entrada de ar é dobrada em teoria.

quantos rpms rem essa ventoínha que você colocou no seu cooler, e quantos rpms são essa fans do se gabinete e de que marca, ah eu não sabia que você utilizava o gabinete aberto então esqueça a fan de 120, ficou show de bola???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por netadmin@09 nov 2004, 17:23

legal ficou muito bom e barato tb porque as fans tem um custo baixo.

Baixo custo ???? não comprei nada ganhei tudo hahauhahahau.

mas se fosse comprar realmente seria barato.

Mais uma coisa essa variacao que da no Vcore é normal ?

Quando eu coloquei 1,75 oscilava até 1,81 é normal issow ou é pela minha fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

sempre coloquei o vcore na bios e nunca fiquei medindo se oscilava ou não mas uma oscilação tão pequena deve ser normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sei lá mano eu as vezes fico assustado porque se eu colocar 1,80 vai oscilar 1,85

estranho não é?

Alguem nesse forum já colocou 1,80 de Vcore com uma fonte generica como a minha ?

E me digam qual é a tensão de morte pra esses Tbreds ?

com uma tensão de 1,80~1,85 já se caracteriza over extremo não é? ou quase extremo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha 1.80v até 1.85 na minha opinião é o maximo..

mais tipo.. a variação aí é meio que normal... nas asus tambem existe essa variação... tipo na a7n8x-e deluxe ou a a7n8x-x sempre deram uma variação de até 0.25 no vcore do processador!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morpheus.@10 nov 2004, 14:41

olha 1.80v até 1.85 na minha opinião é o maximo..

mais tipo.. a variação aí é meio que normal... nas asus tambem existe essa variação... tipo na a7n8x-e deluxe ou a a7n8x-x sempre deram uma variação de até 0.25 no vcore do processador!!

Intao morpheus complicado esse negocio de over extremo com air cooler, acho que não vai valer a pena não.

vou fazer uma pergunta mas sei que não tem muito haver com o lugar mais vocês com todo seus conhecimentos podem ajudar.

Porque eu não consigo configurar um cas latency na bios e depois ativar o high performance?

tipo eu seto cas latency 2 e depois quando vou ativar o high performance ele muda pra cas 2.5 porque issow aí?

lembrando que o diferencial de desempenho na memoria é essa opcao de high.

Compartilhar este post


Link para o post
Compartilhar em outros sites

a latência de cas máximo de sua memória deve ser 3, a segunda maior latência deve ser 2.5

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom talvez sua memória não suporte ... éla é genérica né?? se é.. você colocando uma memória de marca na minha opinião ira resolver o problema..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pensei nissow tambem mais a memoria em que eu fiz esse teste tambem era generica mais marcava cas 2.5 que mentira, deve ser issow mesmo tomara que seja.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sei la.. essas memórias que a gente compra a gente tem que tem bastante cuidado... pois comprei uma memória ddr333 da corsair value.. e coloquei ela na asus a7n8x-x.. e marcava ddr266..

eu fiquei indignado... que na etiqueta na frente marcava ddr333

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0